<!DOCTYPE html><html lang="fr" prefix="og:https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="Content-Language" content="fr"/><meta name="Author-Corporate" content="TF1 Info"/><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&amp;ct=Download%20banner&amp;mt=8"/><meta name="google-play-app" content="app-id=com.smartnsoft.metro&amp;referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"/><link rel="apple-touch-icon" href="https://www.tf1info.fr/images/tf1info-logo-app-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.tf1info.fr/images/tf1info-logo-app-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.tf1info.fr/images/tf1info-logo-app-152x152.png"/><link rel="android-touch-icon" href="https://www.tf1info.fr/images/tf1info-logo-app-152x152.png"/><link rel="preconnect" href="//cdn.tagcommander.com"/><link rel="preconnect" href="https://photos.tf1info.fr"/><link rel="dns-prefetch" href="//prod-player.tf1.fr"/><link rel="dns-prefetch" href="//mediainfo.tf1.fr"/><link href="/fonts/Overpass/qFdH35WCmI96Ajtm81GlU9vgwBcI.woff2" rel="preload" as="font" type="font/woff2" crossorigin="anonymous"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"TF1 Info","url":"https://www.tf1info.fr","publisher":{"@type":"NewsMediaOrganization","name":"TF1 Info","alternateName":"Télévision Française 1 Info","parentOrganization":{"@type":"Organization","name":"Groupe TF1","foundingDate":"1975-01-06","url":"https://groupe-tf1.fr/"},"url":"https://www.tf1info.fr","foundingDate":"1994-06-24","logo":{"@type":"ImageObject","url":"https://static.tf1info.fr/assets/images/lci-logo.png","width":"155","height":"60"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/TF1Info/","https://twitter.com/TFIINFO","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"],"actionableFeedbackPolicy":"https://www.tf1info.fr/la-mediatrice-vous-repond/","correctionsPolicy":"https://www.tf1info.fr/la-mediatrice-vous-repond/","publishingPrinciples":"https://www.tf1info.fr/mentions-legales/","verificationFactCheckingPolicy":"https://www.tf1info.fr/espace-presse/les-verificateurs-une-equipe-de-fact-checking-commune-aux-redactions-de-tf1-lci-et-lci-fr-2174786.html"}}</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="preconnect" href="https://cdns.eu1.gigya.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><title class="jsx-4e79398cad037c1e jsx-3412076827">Vaccination Covid des enfants : les Académies de Médecine et de Science veulent accélérer | TF1 INFO</title><meta name="description" content="L’Académie de Médecine et de l’Académie des Sciences recommandent de &quot;hâter la vaccination des enfants âgés de 5 à 11 ans&quot; contre le Covid.
Elles préconisent des séances de vaccination dans les écoles." class="jsx-4e79398cad037c1e jsx-3412076827"/><meta name="keywords" content="Covid-19 : le défi de la vaccination,Vaccination des enfants,Variant Omicron : la planète en état d&#x27;alerte,Covid-19,Toute l&#x27;info,Santé et bien être,actualité Santé et bien être" class="jsx-4e79398cad037c1e jsx-3412076827"/><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" class="jsx-4e79398cad037c1e jsx-3412076827"/><meta name="google-site-verification" content="" class="jsx-4e79398cad037c1e jsx-3412076827"/><link rel="canonical" href="https://www.tf1info.fr/sante/vaccination-des-enfants-les-academies-de-medecine-et-de-science-reclament-une-acceleration-de-la-campagne-2208187.html" class="jsx-4e79398cad037c1e jsx-3412076827"/><link rel="amphtml" href="https://www.tf1info.fr/amp/sante/vaccination-des-enfants-les-academies-de-medecine-et-de-science-reclament-une-acceleration-de-la-campagne-2208187.html" class="jsx-4e79398cad037c1e jsx-3412076827"/><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/sante/vaccination-des-enfants-les-academies-de-medecine-et-de-science-reclament-une-acceleration-de-la-campagne-2208187.html" class="jsx-4e79398cad037c1e jsx-3412076827"/><meta name="twitter:site" content="TF1 INFO"/><meta name="twitter:creator" content="TF1 INFO"/><meta name="twitter:app:name:iphone" content="TF1 INFO"/><meta name="twitter:app:name:ipad" content="TF1 INFO"/><meta name="twitter:app:name:googleplay" content="TF1 INFO"/><meta name="twitter:title" content="Vaccination Covid des enfants : les Académies de Médecine et de Science veulent accélérer"/><meta name="twitter:description" content="L’Académie de Médecine et de l’Académie des Sciences recommandent de &quot;hâter la vaccination des enfants âgés de 5 à 11 ans&quot; contre le Covid.
Elles préconisent des séances de vaccination dans les écoles."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image:src" content="https://photos.tf1info.fr/images/1280/720/vaxenfantok-18851a-0@1x.jpeg"/><meta name="twitter:domain" content="tf1info.fr"/><meta name="twitter:app:url:iphone" content="https://apps.apple.com/fr/app/lci-lactualite-en-continu/id426125722"/><meta name="twitter:app:url:ipad" content="https://apps.apple.com/fr/app/lci-lactualite-en-continu/id426125722"/><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"/><meta name="twitter:app:id:iphone" content="426125722"/><meta name="twitter:app:id:ipad" content="426125722 "/><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"/><script type="application/ld+json">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</script><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="TF1 INFO"/><meta property="og:title" content="Vaccination Covid des enfants : les Académies de Médecine et de Science veulent accélérer"/><meta property="og:description" content="L’Académie de Médecine et de l’Académie des Sciences recommandent de &quot;hâter la vaccination des enfants âgés de 5 à 11 ans&quot; contre le Covid.
Elles préconisent des séances de vaccination dans les écoles."/><meta property="og:url" content="https://www.tf1info.fr/sante/vaccination-des-enfants-les-academies-de-medecine-et-de-science-reclament-une-acceleration-de-la-campagne-2208187.html"/><meta property="og:image" content="https://photos.tf1info.fr/images/1280/720/vaxenfantok-18851a-0@1x.jpeg"/><meta property="og:type" content="article"/><meta property="article:section" content="Santé et bien être"/><meta property="article:published_time" content="2022-01-25T19:53:10.400+01:00"/><meta property="article:modified_time" content="2022-01-25T19:53:16.566+01:00"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.tf1info.fr"},{"@type":"ListItem","position":2,"name":"Santé et bien être","item":"/sante/"},{"@type":"ListItem","position":3,"name":"Vaccination Covid des enfants : les Académies de Médecine et de Science veulent accélérer"}]}</script><meta name="next-head-count" content="40"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script defer="" src="/_next/static/chunks/9331.bf654284f15fdfe6.js"></script><script defer="" src="/_next/static/chunks/6197.ed73d885e9e51b49.js"></script><script defer="" src="/_next/static/chunks/1438.bb8640be78f469d7.js"></script><script defer="" src="/_next/static/chunks/6739.354039e2da85a021.js"></script><script defer="" src="/_next/static/chunks/4368.64debea1b037a046.js"></script><script defer="" src="/_next/static/chunks/9609.8ac5476318eb95fb.js"></script><script defer="" src="/_next/static/chunks/1714.2a2e5d1888cfe73e.js"></script><script defer="" src="/_next/static/chunks/622.3fbb6880f48d8f33.js"></script><script defer="" src="/_next/static/chunks/5444.24368066489e18f9.js"></script><script defer="" src="/_next/static/chunks/4770.1bcc4374604a2483.js"></script><script defer="" src="/_next/static/chunks/9613.fd09d6b14d041c12.js"></script><script defer="" src="/_next/static/chunks/3508.c8d27e9eefaccea6.js"></script><script defer="" src="/_next/static/chunks/9425.c0d1494b6b9464f4.js"></script><script defer="" src="/_next/static/chunks/2013.0bcce7576a6dd40f.js"></script><script defer="" src="/_next/static/chunks/7187.550c57d7c5aa03c6.js"></script><script defer="" src="/_next/static/chunks/125.8e63959b0e967fe1.js"></script><script defer="" src="/_next/static/chunks/1998.776127746cd60c6d.js"></script><script defer="" src="/_next/static/chunks/1050.7b99b3ef7df431f5.js"></script><script defer="" src="/_next/static/chunks/6353.72d037ac973f2979.js"></script><script defer="" src="/_next/static/chunks/8661.6f6a2b280aa70396.js"></script><script defer="" src="/_next/static/chunks/3084.fd36a2ea7e28ce39.js"></script><script defer="" src="/_next/static/chunks/8083.f0be3e89c0a7beea.js"></script><script defer="" src="/_next/static/chunks/9018.d5fb23527bfa7e9f.js"></script><script src="/_next/static/chunks/webpack-c9c9bbc4d394fae6.js" defer=""></script><script src="/_next/static/chunks/framework-43d3fa753f9776f5.js" defer=""></script><script src="/_next/static/chunks/main-ce8411932177378a.js" defer=""></script><script src="/_next/static/chunks/pages/_app-f34ffa1733c11c0e.js" defer=""></script><script src="/_next/static/chunks/6767-13ec72948cae45b4.js" defer=""></script><script src="/_next/static/chunks/pages/%5B%5B...slug%5D%5D-4768ed5fbc8f514d.js" defer=""></script><script src="/_next/static/nD3bm-zY6HOMFQI6QXJzp/_buildManifest.js" defer=""></script><script src="/_next/static/nD3bm-zY6HOMFQI6QXJzp/_ssgManifest.js" defer=""></script><script src="/_next/static/nD3bm-zY6HOMFQI6QXJzp/_middlewareManifest.js" defer=""></script><style id="__jsx-4236372897">.Link.jsx-4236372897 {color: var(--color-white);  }</style><style id="__jsx-b0d0b3be064f9f50">.Link.jsx-b0d0b3be064f9f50 {font-family:var(--font-overpass)}</style><style id="__jsx-575747598">.Link.jsx-575747598 {  }</style><style id="__jsx-4010279142">.Topic.jsx-4010279142 {-webkit-justify-content:space-between;
justify-content:space-between;
background-color:#FFCC00}
.Topic__Container.jsx-4010279142 {cursor: pointer; }
.Topic__Container__Title.jsx-4010279142 {color:var(--color-deepBlue)}</style><style id="__jsx-2998206998">.Topic.jsx-2998206998 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
min-height:80px;
width:100%;
padding:15px 30px}
.Topic__CategoryName.jsx-2998206998 {color:var(--color-darkBlue);
font-family:var(--font-overpass);
font-weight:400;
font-size:13px;
margin-bottom:6px;
display:block}
.Topic__Container.jsx-2998206998 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
-webkit-justify-content:center;
justify-content:center;
height:100%}
.Topic__Container__Title.jsx-2998206998 {font-family:var(--font-overpass);
font-weight:800}
.Topic__Container.jsx-2998206998 svg {min-height:24px;
min-width:24px}</style><style id="__jsx-2733740304">.ArticleBanner.jsx-2733740304 {background-color:#FFCC00}</style><style id="__jsx-3509178453">.ArticleBanner.jsx-3509178453 {width:100%;
position:-webkit-sticky;
position:sticky;
z-index:9;
-webkit-transition:-webkit-transform 0.2s ease-in, top 0.2s ease-in;
transition:transform 0.2s ease-in, top 0.2s ease-in}
.ArticleBanner.jsx-3509178453 .Topic {min-height:64px}
@media (min-width: 768px) {.ArticleBanner.jsx-3509178453 .Topic {max-width:1290px;
margin:auto}}</style><style id="__jsx-2437459760">.Header.jsx-2437459760 {background:var(--color-deepBlue);
position:-webkit-sticky;
position:sticky;
top:0;
z-index:50}
.Header__Container.jsx-2437459760 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
padding:16px;
z-index:45}
@media (min-width: 768px) {.Header__Container.jsx-2437459760 {margin:auto;
padding:16px 30px;
max-width:1290px}}
.Header__Logo.jsx-2437459760 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
-webkit-justify-content:center;
justify-content:center;
-webkit-flex:0.4;
-ms-flex:0.4;
flex:0.4}
.Header__AllNews.jsx-2437459760 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex:0.4;
-ms-flex:0.4;
flex:0.4}
.Header__AllInfos_Arrow.jsx-2437459760 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
flex-wrap:nowrap;
font-weight:800;
font-size:14px;
font-family:var(--font-overpass);
white-space:nowrap}
.Header__AllNews.jsx-2437459760 svg {height:24px;
width:24px;
min-height:24px;
min-width:24px;
margin-right:12px}
.Header__BurgerMenu.jsx-2437459760 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
-webkit-box-pack:end;
-ms-flex-pack:end;
-webkit-justify-content:flex-end;
justify-content:flex-end;
-webkit-flex:0.4;
-ms-flex:0.4;
flex:0.4}
.Header__BurgerMenu_Button.jsx-2437459760 {cursor:pointer}
.Header__Container_NavBar.jsx-2437459760 {margin-top:-28.4px;
padding:20px 0}</style><style id="__jsx-8c6b6c9975c071c3">.Headline.jsx-8c6b6c9975c071c3 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
-webkit-justify-content:center;
justify-content:center;
font-family:var(--font-overpass);
color:var(--color-deepBlue);
font-size:38px;
text-align:center;
font-weight:100;
margin:0}
body.Global__BlueTheme .Headline.jsx-8c6b6c9975c071c3 {color:var(--color-white)}
.Headline.jsx-8c6b6c9975c071c3 strong {font-weight:800}</style><style id="__jsx-2578111132">.Button.jsx-2578111132 {background:var(--color-deepBlue);
color:var(--color-white)}</style><style id="__jsx-5e42ade4db2bf2c5">.Button.jsx-5e42ade4db2bf2c5 {cursor:pointer;
outline:none;
border:none;
-webkit-text-decoration:none;
text-decoration:none;
height:56px;
width:100%;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row;
-webkit-justify-content:center;
justify-content:center;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
padding:16px 24px;
border-radius:4px;
-webkit-filter:brightness(1);
filter:brightness(1);
-webkit-transition:all 200ms ease-in;
transition:all 200ms ease-in;
font-family:var(--font-overpass);
font-style:normal;
font-size:15px;
font-weight:700;
line-height:141%}
.Button--WidthAuto.jsx-5e42ade4db2bf2c5 {width:auto}
.Button.jsx-5e42ade4db2bf2c5:disabled, .Button[disabled].jsx-5e42ade4db2bf2c5 {cursor:not-allowed;
background:var(--color-gray)}
.Button.jsx-5e42ade4db2bf2c5:hover .jsx-5e42ade4db2bf2c5:not(.Button[disabled], .Button:disabled) {-webkit-filter:brightness(1.5);
filter:brightness(1.5)}</style><style id="__jsx-1352119529">.Button.jsx-1352119529 {background:transparent;
color:var(--color-deepBlue)}</style><style id="__jsx-1773418409">.ButtonBanner.jsx-1773418409 {background:var(--color-yellowGolden);
color:var(--color-white)}</style><style id="__jsx-85b847455b3d616d">.ButtonBanner.jsx-85b847455b3d616d {cursor:pointer;
outline:none;
border:none;
-webkit-text-decoration:none;
text-decoration:none;
height:90px;
width:100%;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row;
-webkit-box-pack:start;
-ms-flex-pack:start;
-webkit-justify-content:flex-start;
justify-content:flex-start;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
padding:20px 24px;
font-family:var(--font-overpass);
font-style:normal;
font-size:20px;
font-weight:800;
line-height:133%}
.ButtonBanner.jsx-85b847455b3d616d:disabled, .ButtonBanner[disabled].jsx-85b847455b3d616d {cursor:not-allowed;
background:var(--color-gray)}</style><style id="__jsx-3318107093">.ButtonBanner.jsx-3318107093 {background:var(--color-red);
color:var(--color-white)}</style><style id="__jsx-c0a187b9af29f267">.MenuHeader.jsx-c0a187b9af29f267 {padding:30px}
.MenuHeader__Title.jsx-c0a187b9af29f267 {margin-bottom:30px}
.MenuHeader__Title.jsx-c0a187b9af29f267 strong {display:block}
.MenuHeader__Buttons.jsx-c0a187b9af29f267 svg {margin-right:12px}
.MenuHeader__Buttons.jsx-c0a187b9af29f267 a, .MenuHeader__Buttons.jsx-c0a187b9af29f267 button {margin-right:12px}
.MenuHeader__Banners.jsx-c0a187b9af29f267 {margin-bottom:30px}
.MenuHeader__Banners.jsx-c0a187b9af29f267 * {margin-bottom:2px}
.MenuHeader__Banners.jsx-c0a187b9af29f267 *:last-child {margin-bottom:0}
.MenuHeader__Banners.jsx-c0a187b9af29f267 #playlogo {margin-right:20px}
.MenuHeader__Banners.jsx-c0a187b9af29f267 #lcilogo {margin-left:10px;
margin-bottom:4px}</style><style id="__jsx-3562106160">.Main__Body .Container-fluid-tl.jsx-3562106160, .Main__Body .Container-fluid-d.jsx-3562106160 {z-index:10;
position:relative}
@media (min-width: 1024px) and (max-width: 1349px) {.Main__Body .Container >*, .Main__Body .Container-fluid-d >* {max-width:600px}
.Main__Body .Container-fluid-tl.jsx-3562106160 {z-index:10;
margin-left:calc(-100vw / 3)}
.Main__Body .Container-fluid-tl >*, .Main__Body .Container-fluid-right >* {max-width:100%}}
@media (min-width: 1350px) {.Main__Body .Container-fluid-d.jsx-3562106160 {margin: 0 calc( (100vw - (600px + 30px * 2)) / 2 * -1 )}
.Main__Body .Container-fluid-right.jsx-3562106160 {margin-right: calc( (100vw - (600px + 30px * 2)) / 2 * -1 )}}</style><style id="__jsx-5d137cd48a62269f">.MenuDirect.jsx-5d137cd48a62269f {width:100%;
padding:28px 30px 28px}
.MenuDirect__Title.jsx-5d137cd48a62269f {font-family:var(--font-overpass);
font-size:30px;
font-weight:700;
line-height:116%;
color:var(--color-deepBlue);
margin:0;
margin-bottom:38px}
.MenuDirect__Title.jsx-5d137cd48a62269f svg {margin-bottom:4px}
.MenuDirect__List.jsx-5d137cd48a62269f {list-style:none;
margin:0;
padding:0 0 0 30px}
.MenuDirect__Item.jsx-5d137cd48a62269f {color:var(--color-deepBlue);
margin-bottom:38px}
.MenuDirect__Item.jsx-5d137cd48a62269f:last-child {color:var(--color-deepBlue);
margin-bottom:0}</style><style id="__jsx-4a4c59be97c10270">svg.Chevron--Up.jsx-4a4c59be97c10270 {-webkit-transform:rotate(180deg);
-moz-transform:rotate(180deg);
-ms-transform:rotate(180deg);
transform:rotate(180deg)}
svg.Chevron--Left.jsx-4a4c59be97c10270 {-webkit-transform:rotate(90deg);
-moz-transform:rotate(90deg);
-ms-transform:rotate(90deg);
transform:rotate(90deg)}
svg.Chevron--Right.jsx-4a4c59be97c10270 {-webkit-transform:rotate(270deg);
-moz-transform:rotate(270deg);
-ms-transform:rotate(270deg);
transform:rotate(270deg)}</style><style id="__jsx-2418972728">.Topic.jsx-2418972728 {-webkit-justify-content:space-between;
justify-content:space-between;
background-color:#608CFE}
.Topic__Container.jsx-2418972728 {cursor: pointer; }
.Topic__Container__Title.jsx-2418972728 {color:var(--color-deepBlue)}</style><style id="__jsx-183388308">#drop-topics-Danslactualitencemoment.jsx-183388308:checked +.MenuTopics__Dropdown.jsx-183388308 >.MenuTopics__ChevronUp.jsx-183388308 {display:block;
visibility:visible}
#drop-topics-Danslactualitencemoment.jsx-183388308:checked +.MenuTopics__Dropdown.jsx-183388308 >.MenuTopics__ChevronDown.jsx-183388308 {display:none;
visibility:hidden}
#drop-topics-Danslactualitencemoment.jsx-183388308:checked +label.jsx-183388308 +.MenuTopics__List.jsx-183388308 {display:block;
visibility:visible}</style><style id="__jsx-44b966e0baef79c8">.MenuTopics.jsx-44b966e0baef79c8 {width:100%;
padding:0 0 60px}
.MenuTopics__Dropdown.jsx-44b966e0baef79c8 {cursor:pointer;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
border:none;
background:transparent;
padding:37px 30px 37px}
.MenuTopics__ChevronUp.jsx-44b966e0baef79c8 {display:none;
visibility:hidden}
.MenuTopics__ChevronDown.jsx-44b966e0baef79c8 {display:block;
visibility:visible}
.MenuTopics__Input.jsx-44b966e0baef79c8 {display:none;
visibility:hidden}
.MenuTopics__Dropdown.jsx-44b966e0baef79c8 svg {min-height:24px;
min-width:24px;
margin-right:4px}
.MenuTopics__Title.jsx-44b966e0baef79c8 {font-family:var(--font-overpass);
font-size:30px;
font-weight:700;
line-height:116%;
color:var(--color-deepBlue);
margin:0}
.MenuTopics__List.jsx-44b966e0baef79c8 {display:none;
visibility:hidden;
list-style:none;
margin:0;
padding:0}
.MenuTopics__Item.jsx-44b966e0baef79c8 {margin-bottom:2px}
.MenuTopics__Item.jsx-44b966e0baef79c8:last-child {margin-bottom:0}
.MenuTopics__More.jsx-44b966e0baef79c8 {display:block;
margin:30px 30px 0 30px;
font-family:var(--font-overpass);
font-weight:800;
font-size:17px;
line-height:141%;
text-decoration-line:underline;
color:var(--color-deepBlue)}</style><style id="__jsx-858545212">#drop-menu-Thmatiques.jsx-858545212:checked +.MenuLinks__Dropdown.jsx-858545212 {margin-bottom:38px}
#drop-menu-Thmatiques.jsx-858545212:checked +.MenuLinks__Dropdown.jsx-858545212 >.MenuLinks__ChevronUp.jsx-858545212 {display:block;
visibility:visible}
#drop-menu-Thmatiques.jsx-858545212:checked +.MenuLinks__Dropdown.jsx-858545212 >.MenuLinks__ChevronDown.jsx-858545212 {display:none;
visibility:hidden}
#drop-menu-Thmatiques.jsx-858545212:checked +label.jsx-858545212 +.MenuLinks__List.jsx-858545212 {display:block;
visibility:visible}</style><style id="__jsx-975a06792cd089e4">.MenuLinks.jsx-975a06792cd089e4 {width:100%;
padding:0 30px 60px}
.MenuLinks__Dropdown.jsx-975a06792cd089e4 {cursor:pointer;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
border:none;
background:transparent;
padding:0}
.MenuLinks__ChevronUp.jsx-975a06792cd089e4 {display:none;
visibility:hidden}
.MenuLinks__ChevronDown.jsx-975a06792cd089e4 {display:block;
visibility:visible}
.MenuLinks__Input.jsx-975a06792cd089e4 {display:none;
visibility:hidden}
.MenuLinks__Dropdown.jsx-975a06792cd089e4 svg {min-height:24px;
min-width:24px;
margin-right:4px}
.MenuLinks__Title.jsx-975a06792cd089e4 {font-family:var(--font-overpass);
font-size:30px;
font-weight:700;
line-height:116%;
color:var(--color-deepBlue);
margin:0}
.MenuLinks__List.jsx-975a06792cd089e4, .MenuLinks__List_Sublist.jsx-975a06792cd089e4 {list-style:none;
margin:0;
padding:0 0 0 30px}
.MenuLinks__List.jsx-975a06792cd089e4 {display:none;
visibility:hidden}
.MenuLinks__Item.jsx-975a06792cd089e4 {margin-bottom:30px}
.MenuLinks__Item.jsx-975a06792cd089e4 .jsx-975a06792cd089e4:last-child {margin-bottom:0}
.MenuLinks__SubMenu.jsx-975a06792cd089e4 {width:100%;
padding:0;
margin-bottom:30px}
.MenuLinks__SubMenu__Title.jsx-975a06792cd089e4 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
padding:0;
margin:0 0 30px 0}
.MenuLinks__Link.jsx-975a06792cd089e4 {font-family:var(--font-overpass);
color:var(--color-deepBlue);
font-weight:300;
font-size:18px;
line-height:144%}</style><style id="__jsx-681637948">#drop-menu-Replay.jsx-681637948:checked +.MenuLinks__Dropdown.jsx-681637948 {margin-bottom:38px}
#drop-menu-Replay.jsx-681637948:checked +.MenuLinks__Dropdown.jsx-681637948 >.MenuLinks__ChevronUp.jsx-681637948 {display:block;
visibility:visible}
#drop-menu-Replay.jsx-681637948:checked +.MenuLinks__Dropdown.jsx-681637948 >.MenuLinks__ChevronDown.jsx-681637948 {display:none;
visibility:hidden}
#drop-menu-Replay.jsx-681637948:checked +label.jsx-681637948 +.MenuLinks__List.jsx-681637948 {display:block;
visibility:visible}</style><style id="__jsx-3233178556">#drop-menu-Podcasts.jsx-3233178556:checked +.MenuLinks__Dropdown.jsx-3233178556 {margin-bottom:38px}
#drop-menu-Podcasts.jsx-3233178556:checked +.MenuLinks__Dropdown.jsx-3233178556 >.MenuLinks__ChevronUp.jsx-3233178556 {display:block;
visibility:visible}
#drop-menu-Podcasts.jsx-3233178556:checked +.MenuLinks__Dropdown.jsx-3233178556 >.MenuLinks__ChevronDown.jsx-3233178556 {display:none;
visibility:hidden}
#drop-menu-Podcasts.jsx-3233178556:checked +label.jsx-3233178556 +.MenuLinks__List.jsx-3233178556 {display:block;
visibility:visible}</style><style id="__jsx-2351179516">#drop-menu-Jeux.jsx-2351179516:checked +.MenuLinks__Dropdown.jsx-2351179516 {margin-bottom:38px}
#drop-menu-Jeux.jsx-2351179516:checked +.MenuLinks__Dropdown.jsx-2351179516 >.MenuLinks__ChevronUp.jsx-2351179516 {display:block;
visibility:visible}
#drop-menu-Jeux.jsx-2351179516:checked +.MenuLinks__Dropdown.jsx-2351179516 >.MenuLinks__ChevronDown.jsx-2351179516 {display:none;
visibility:hidden}
#drop-menu-Jeux.jsx-2351179516:checked +label.jsx-2351179516 +.MenuLinks__List.jsx-2351179516 {display:block;
visibility:visible}</style><style id="__jsx-2006782716">#drop-menu-Sitesdugroupe.jsx-2006782716:checked +.MenuLinks__Dropdown.jsx-2006782716 {margin-bottom:38px}
#drop-menu-Sitesdugroupe.jsx-2006782716:checked +.MenuLinks__Dropdown.jsx-2006782716 >.MenuLinks__ChevronUp.jsx-2006782716 {display:block;
visibility:visible}
#drop-menu-Sitesdugroupe.jsx-2006782716:checked +.MenuLinks__Dropdown.jsx-2006782716 >.MenuLinks__ChevronDown.jsx-2006782716 {display:none;
visibility:hidden}
#drop-menu-Sitesdugroupe.jsx-2006782716:checked +label.jsx-2006782716 +.MenuLinks__List.jsx-2006782716 {display:block;
visibility:visible}</style><style id="__jsx-788320508">#drop-menu-Pageslgales.jsx-788320508:checked +.MenuLinks__Dropdown.jsx-788320508 {margin-bottom:38px}
#drop-menu-Pageslgales.jsx-788320508:checked +.MenuLinks__Dropdown.jsx-788320508 >.MenuLinks__ChevronUp.jsx-788320508 {display:block;
visibility:visible}
#drop-menu-Pageslgales.jsx-788320508:checked +.MenuLinks__Dropdown.jsx-788320508 >.MenuLinks__ChevronDown.jsx-788320508 {display:none;
visibility:hidden}
#drop-menu-Pageslgales.jsx-788320508:checked +label.jsx-788320508 +.MenuLinks__List.jsx-788320508 {display:block;
visibility:visible}</style><style id="__jsx-9fa927faf7be8b67">.MenuFooter.jsx-9fa927faf7be8b67 {width:100%}
.MenuFooter__Settings.jsx-9fa927faf7be8b67 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
padding:0 30px 60px 30px}
.MenuFooter__AccountLink.jsx-9fa927faf7be8b67 {cursor:pointer;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
-webkit-box-pack:justify;
-webkit-justify-content:space-between;
justify-content:space-between;
padding:8px 0;
border:none;
background-color:transparent}
.MenuFooter__AccountLink__Label.jsx-9fa927faf7be8b67 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
color:var(--color-deepBlue);
font-weight:700;
font-size:18px;
line-height:144%}
.MenuFooter__AccountLink.jsx-9fa927faf7be8b67 svg {width:24px;
height:24px;
min-width:24px;
min-height:24px}
.MenuFooter__Download.jsx-9fa927faf7be8b67 {background:var(--color-deepBlue);
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
-webkit-justify-content:center;
justify-content:center;
padding:30px}
.MenuFooter__Download_Label.jsx-9fa927faf7be8b67 {color:var(--color-white);
margin-bottom:30px}
.MenuFooter__Download_Item.jsx-9fa927faf7be8b67 {margin-right:30px}
.MenuFooter__Download_Item.jsx-9fa927faf7be8b67 .jsx-9fa927faf7be8b67:last-child {margin-right:0}</style><style id="__jsx-64654554">body {}</style><style id="__jsx-311217960">.Menu__BackDrop.jsx-311217960 {display:none}
#menuid.jsx-311217960:checked ~.Menu__BackDrop.jsx-311217960 {display:block;
background-color:var(--color-backDropColor);
z-index:8999;
width:100vw;
height:100%}
.Menu__Wrapper.jsx-311217960 {position:absolute;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row;
top:0;
right:0;
height:100%}
.Menu.jsx-311217960 {z-index:9000;
max-width:395px;
background:var(--color-white);
position:fixed;
top:0;
right:0;
width:100vw;
height:100vh;
overflow-y:scroll;
-webkit-transform:translateX(100%);
-moz-transform:translateX(100%);
-ms-transform:translateX(100%);
transform:translateX(100%);
-webkit-transition:-webkit-transform 0.5s ease-in-out;
transition:transform 0.5s ease-in-out}
.Menu_Input.jsx-311217960 {display:none;
visibility:hidden}
#menuid.jsx-311217960:checked ~.Menu.jsx-311217960 {-webkit-transform:translateX(0%);
-moz-transform:translateX(0%);
-ms-transform:translateX(0%);
transform:translateX(0%)}
.Menu__Nav.jsx-311217960 {padding:30px;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
-webkit-box-pack:end;
-ms-flex-pack:end;
-webkit-justify-content:flex-end;
justify-content:flex-end}
.Menu__Close.jsx-311217960 {cursor:pointer;
border:none;
padding:0;
background:transparent}</style><style id="__jsx-2245806613">.Title.jsx-2245806613 {;
}</style><style id="__jsx-282288292">.Title.jsx-282288292, .Title_Hashtag >* {display:block}
.Title_Hashtag >*:before {content:'#';
display:inline-block}
.Title.jsx-282288292, .Title.jsx-282288292 h1.jsx-282288292 {font-family:var(--font-overpass);
font-weight:800;
font-size:32px;
margin:0}
@media (min-width: 1024px) {.Title.jsx-282288292, .Title.jsx-282288292 h1.jsx-282288292 {font-size:48px}}</style><style id="__jsx-2371969065">.ArticleHeaderTitle__Wrapper.jsx-2371969065 {color:white;
margin-bottom:25px}
.ArticleHeaderTitle__Wrapper.jsx-2371969065 h1 {font-size:32px}
@media (min-width: 768px) {.ArticleHeaderTitle__Wrapper.jsx-2371969065 h1 {font-size:36px}}
@media (min-width: 1350px) {.ArticleHeaderTitle__Wrapper.jsx-2371969065 h1 {font-size:48px;
line-height:56px}}
.ArticleHeaderTitle__Format__Live.jsx-2371969065 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
margin-bottom:12px;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
text-transform:uppercase;
color:var(--color-white);
font-family:var(--font-overpass);
font-weight:700;
font-size:13px}
.ArticleHeaderTitle__Format__Live.jsx-2371969065 svg {margin-right:5px}
.ArticleHeaderTitle__Format.jsx-2371969065 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
margin-bottom:12px;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
text-transform:uppercase;
color:var(--color-white);
font-family:var(--font-overpass);
font-weight:400;
font-size:13px}
.ArticleHeaderTitle__Format.jsx-2371969065 svg {margin-right:5px}</style><style id="__jsx-3182511505">.ArticleHeaderSign.jsx-3182511505 {margin:5px 0 40px}
.ArticleHeaderSign__Author.jsx-3182511505 {color:var(--color-white)}
.ArticleHeaderSign__Time.jsx-3182511505 {color:var(--color-midBlue)}
.ArticleHeaderSign__Author.jsx-3182511505, .ArticleHeaderSign__Time.jsx-3182511505 {font-weight:400;
font-size:13px;
margin-bottom:7px}
@media (min-width: 768px) {.ArticleHeaderSign__Author.jsx-3182511505 {font-size:17px}
.ArticleHeaderSign__Time.jsx-3182511505 {font-size:14px}}</style><style id="__jsx-2904586500">.PictureElementList__PlaceHolder.jsx-2904586500 {z-index:-1}</style><style id="__jsx-efc31505abcf344c">.PictureElementList__PlaceHolder.jsx-efc31505abcf344c {position:absolute;
top:0;
left:0;
width:100%;
height:100%;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-justify-content:center;
justify-content:center;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
background-color:var(--color-lightBlue)}
.PictureElementList__PlaceHolder_dark.jsx-efc31505abcf344c {background-color:var(--color-deepBlue)}
.PictureElementList__Error.jsx-efc31505abcf344c {visibility:hidden;
min-height:150px}</style><style id="__jsx-35d7d12cf8f3731">.ArticleHeaderCopyright.jsx-35d7d12cf8f3731 {display:block;
margin-top:12px;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
-webkit-justify-content:baseline;
justify-content:baseline}
.ArticleHeaderCopyright_Prefix.jsx-35d7d12cf8f3731 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex}
.ArticleHeaderCopyright.jsx-35d7d12cf8f3731 >span.jsx-35d7d12cf8f3731 {font-size:13px;
color:var(--color-white)}
.ArticleHeaderCopyright__Copyright.jsx-35d7d12cf8f3731 {color:var(--color-midBlue)}
.ArticleHeaderCopyright.jsx-35d7d12cf8f3731 svg {margin-right:14px}</style><style id="__jsx-1947740964">.ArticleHeaderImage__Wrapper.jsx-1947740964 {background:var(--color-deepBlue)}
.ArticleHeaderImage__Content.jsx-1947740964 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
padding:30px 30px;
max-width:1290px;
margin:auto}
@media (min-width: 1024px) {.ArticleHeaderImage__Content.jsx-1947740964 {-webkit-flex-direction:row-reverse;
-ms-flex-direction:row-reverse;
flex-direction:row-reverse}
.ArticleHeaderImage__Wrapper_Media.jsx-1947740964 {min-width:500px;
max-width:500px;
margin-right:48px}}
@media (min-width: 1350px) {.ArticleHeaderImage__Wrapper_Media.jsx-1947740964 {min-width:50%;
max-width:50%}}
.ArticleHeaderImage__Wrapper.jsx-1947740964 img {width:100%;
border-radius:4px}</style><style id="__jsx-1678230847">.ArticleHeaderImage__Wrapper.jsx-1678230847 {background:var(--color-deepBlue);
padding:30px 30px}
.ArticleHeaderImage__Content.jsx-1678230847 {margin:auto;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column}
@media (min-width: 1024px) {.ArticleHeaderImage__Content.jsx-1678230847 {-webkit-flex-direction:row-reverse;
-ms-flex-direction:row-reverse;
flex-direction:row-reverse}
.ArticleHeaderImage__Wrapper_Media.jsx-1678230847 {min-width:500px;
max-width:500px;
margin-right:48px}}
.ArticleHeaderImage__Wrapper.jsx-1678230847 img {width:100%;
border-radius:4px}
.ArticleHeaderImage__Figure.jsx-1678230847 {position:relative;
margin-bottom:10px}
.ArticleHeaderImage__Caption.jsx-1678230847 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
color:var(--color-midBlue);
font-size:15px;
line-height:145%}
.ArticleHeaderImage__Caption.jsx-1678230847 p.jsx-1678230847:last-of-type {margin:0}</style><style id="__jsx-846141133">.DisplayAd_BodyHeaderEnd:not(:empty) {background-color:var(--color-lightBlue);
padding:20px 0}
.Main__Body .DisplayAd:not(:empty) {margin-bottom:50px}
@media (min-width: 1024px) {.Main__Body .DisplayAd:not(:empty) {margin:0px 30px 50px}}</style><style id="__jsx-2743322394">.BounceMyTvNews.jsx-2743322394 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
flex-wrap:wrap;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row;
-webkit-justify-content:space-evenly;
justify-content:space-evenly;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
cursor:pointer;
width:100%;
z-index:0}
@media (min-width: 768px) {.BounceMyTvNews.jsx-2743322394 {-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
width:-webkit-max-content;
width:-moz-max-content;
width:max-content;
-webkit-align-items:revert;
-webkit-box-align:revert;
-ms-flex-align:revert;
align-items:revert}}
.BounceMyTvNews__Title.jsx-2743322394 {font-size:20px;
font-family:var(--font-overpass);
font-weight:800;
margin-bottom:6px;
color:var(--color-deepBlue)}
.BounceMyTvNews__Subtitle.jsx-2743322394 {
        font-family: var(--font-overpass);
        font-style: normal;
        font-weight: 400;
        font-size: 15px;
        line-height: 146%;
       color: var(--color-deepBlue)}
.BounceMyTvNews__Content.jsx-2743322394 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
-webkit-flex:0.8;
-ms-flex:0.8;
flex:0.8}
@media (min-width: 768px) {.BounceMyTvNews__Content.jsx-2743322394 {margin-top:22px;
width:200px}}</style><style id="__jsx-3916789113">.Dot.jsx-3916789113 {height:6.15px;
width:6.15px;
background-color:var(--color-focusBlue);
border-radius:50%;
display:inline-block}</style><style id="__jsx-2681590792">.ArticleChapo.jsx-2681590792 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
margin:0 30px 20px}
.ArticleChapo__ContentDot.jsx-2681590792 {position:relative;
top:-0.2rem}
@media (min-width: 1350px) {.ArticleChapo.jsx-2681590792 span.jsx-2681590792 {font-size:15px}}
span.jsx-2681590792 {color:var(--color-deepBlue);
font-size:1em;
font-weight:700;
margin:0 0 30px;
text-align:center;
text-transform:uppercase}
.ArticleChapo__ContentList.jsx-2681590792 {-webkit-align-items:baseline;
-webkit-box-align:baseline;
-ms-flex-align:baseline;
align-items:baseline;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row}
.ArticleChapo__ContentList.jsx-2681590792 span.jsx-2681590792 {margin-right:1rem}
.ArticleChapo__ContentList.jsx-2681590792 h2.jsx-2681590792 {color:var(--color-deepBlue);
font-family:var(--font-overpass);
font-size:18px;
font-weight:300;
padding-left:0.8rem;
margin-top:0}
@media (min-width: 1350px) {.ArticleChapo__ContentList.jsx-2681590792 h2.jsx-2681590792 {font-size:22px;
line-height:31px}}</style><style id="__jsx-2227629293">.Paragraph--first.jsx-2227629293::before {content:''}</style><style id="__jsx-2692717657">.Paragraph.jsx-2692717657 {margin:0 30px 50px;
color:var(--color-deepBlue);

        font-family: var(--font-overpass);
        font-style: normal;
        font-weight: 300;
        font-size: 18px;
        line-height: 144%;
       }
.Paragraph.jsx-2692717657 p {margin-bottom:20px}
@media (min-width: 1350px) {.Paragraph.jsx-2692717657 p {font-size:20px}}
.Paragraph--first.jsx-2692717657::before {float:left;
font-size:56px;
line-height:100%;
margin:0 5px -10px}
@media (min-width: 1350px) {.Paragraph--first.jsx-2692717657::before {font-size:85px}}
.Paragraph.jsx-2692717657 a {background-image:linear-gradient(var(--color-focusBlue), var(--color-focusBlue));
background-size:100% 0.375rem;
background-position:left 0.85rem;
background-repeat:no-repeat}</style><style id="__jsx-2416636498">.InterTitle.jsx-2416636498 {margin:20px 30px;
color:var(--color-deepBlue);

        font-family: var(--font-overpass);
        font-size: 30px;
        font-weight: 300;
        line-height: 120%;
       }
@media (min-width: 1350px) {.InterTitle.jsx-2416636498 {font-size:38px}}</style><style id="__jsx-1838922323">.Link.jsx-1838922323 {color: var(--color-deepBlue); background-image: linear-gradient(var(--color-focusBlue), var(--color-focusBlue));background-size: 100% 0.375rem;background-position: left 0.85rem;background-repeat: no-repeat; }</style><style id="__jsx-3697206643">.ReadMoreArticle.jsx-3697206643 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
font-weight:700;
margin: calc(30px + 20px)}
.ReadMoreArticle__Title.jsx-3697206643 {color:var(--color-focusBlue);
font-family:var(--font-overpass);
font-weight:800;
font-size:15px;
margin-bottom:0.8rem;
text-transform:uppercase}
@media (min-width: 1350px) {.ReadMoreArticle__Link.jsx-3697206643 {font-size:20px;
font-weight:700}}
.ReadMoreArticle__Link.jsx-3697206643 {margin-bottom:10px}
.ReadMoreArticle__Link.jsx-3697206643:last-child {margin-bottom:0}
.ReadMoreArticle.jsx-3697206643 .Link {display:inline}</style><style id="__jsx-1152084113">.AuthorArticle.jsx-1152084113 {-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row;
-webkit-justify-content:left;
justify-content:left;
margin:30px 0}
.AuthorArticle__Separator.jsx-1152084113 {margin:40px 30px 0 30px;
border:none;
border-top:1px solid var(--color-lightBlue)}
.AuthorArticle__Content.jsx-1152084113 {color:var(--color-midBlue);
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
font-weight:400;
font-size:14px;
margin-left:29px}
.AuthorArticle__Content_Author.jsx-1152084113 a {display:inline-block;
margin-left:8px}
.AuthorArticle__Content_Author.jsx-1152084113 svg {margin-bottom:-4px}
.AuthorArticle__Author.jsx-1152084113 {color:var(--color-deepBlue);
margin-left:4px}</style><style id="__jsx-3130878104">small.jsx-3130878104 {color: var(--color-midBlue); }</style><style id="__jsx-6134a43f6a6110c3">small.jsx-6134a43f6a6110c3 {font-family:var(--font-overpass);
font-size:11px;
font-style:normal;
font-weight:600;
line-height:11px;
letter-spacing:0px;
text-align:left;
margin:0}</style><style id="__jsx-1281532088">.LinkArticle.jsx-1281532088 {color:var(--color-deepBlue)}
.LinkArticle__Number.jsx-1281532088 {font-style: normal; font-weight: 700; }</style><style id="__jsx-1931979834">body.Global__BlueTheme .LinkArticle.jsx-1931979834 {color:var(--color-white)}
.LinkArticle.jsx-1931979834 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex}
.LinkArticle_link.jsx-1931979834 {cursor:pointer}
.LinkArticle__Text.jsx-1931979834 {width:100%;
margin:auto;

        font-family: var(--font-overpass);
        font-style: normal;
        font-weight: 800;
        font-size: 15px;
        line-height: 146%;
       }
.LinkArticle__Number.jsx-1931979834 {
        font-family: var(--font-overpass);
        font-style: italic;
        font-weight: 700;
        font-size: 32px;
        line-height: 120%;
       width: 25px;
text-align:center;
margin-right:20px}
.LinkArticle__Date.jsx-1931979834 {color:var(--color-midBlue);

        font-family: var(--font-overpass);
        font-style: normal;
        font-weight: 600;
        font-size: 11px;
        line-height: 100%;
       margin-top: 10px}</style><style id="__jsx-380516257">.ShowMoreButton.jsx-380516257 {max-width:315px}
#MoreLinkArticle__ShowMoreButton:checked ~.ShowMoreButton.jsx-380516257 {display:none}</style><style id="__jsx-33f385855e7cdb7">.ShowMoreButton.jsx-33f385855e7cdb7 {-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
background-color:var(--color-lightBlue);
border-radius:4px;
border-style:hidden;
color:var(--color-deepBlue);
cursor:pointer;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
height:56px;
-webkit-justify-content:center;
justify-content:center;
margin:auto;
width:100%}
.ShowMoreButton__label.jsx-33f385855e7cdb7 {font-family:var(--font-overpass);
font-size:15px;
font-weight:600;
margin-right:0.5em;
padding-top:3px}
body.Global__BlueTheme .ShowMoreButton.jsx-33f385855e7cdb7 {color:var(--color-white);
background-color:var(--color-darkBlue)}
body.Global__BlueTheme .ShowMoreButton.jsx-33f385855e7cdb7 svg >path {stroke:var(--color-white)}</style><style id="__jsx-1291eba4baefb102">.MoreLinkArticle.jsx-1291eba4baefb102 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
-webkit-justify-content:center;
justify-content:center;
list-style:none;
padding:0}
.MoreLinkArticle__Link.jsx-1291eba4baefb102:nth-last-child(1) {border:0}
.MoreLinkArticle__Link.jsx-1291eba4baefb102 {border-bottom-width:1px;
border-bottom-style:solid;
border-color:var(--color-greyLight);
padding:1em 0}
.MoreLinkArticle__Link__Hidden.jsx-1291eba4baefb102, .MoreLinkArticle__Input.jsx-1291eba4baefb102 {display:none;
visibility:hidden}
.MoreLinkArticle__Input.jsx-1291eba4baefb102:checked ~.MoreLinkArticle.jsx-1291eba4baefb102 >.MoreLinkArticle__Link__Hidden.jsx-1291eba4baefb102 {display:block;
visibility:visible}
#moreButtonLink:checked ~#MoreLinkArticle__ShowMoreButton {display:none;
visibility:hidden}</style><style id="__jsx-1104729065">.ArticleBounceFolder.jsx-1104729065 {margin:90px 0 90px}
.ArticleBounceFolder__Title.jsx-1104729065 {margin-bottom:30px}
.ArticleBounceFolder__List_Wrapper.jsx-1104729065 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
margin:0 30px 15px}
.ArticleBounceFolder__Topic_List_Title.jsx-1104729065 {margin:0 30px 10px}
.ArticleBounceFolder__Topic_List_Wrapper.jsx-1104729065 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
margin:0 0 30px}
.ArticleBounceFolder__List__Tag.jsx-1104729065 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row;
flex-wrap:wrap;
list-style:none;
padding:0}
.ArticleBounceFolder__List_Tag_Item.jsx-1104729065 {margin-bottom:8px;
color:var(--color-purple);
font-family:var(--font-overpass);
font-weight:800;
font-size:17px;
flex-wrap:wrap;
margin-right:1em}
.ArticleBounceFolder__List_Tag_Item.jsx-1104729065:last-child {margin-bottom:8px}
.ArticleBounceFolder__List_Tag_Item.jsx-1104729065 a {display:inline}
.ArticleBounceFolder__Article_List_Title.jsx-1104729065 {margin:0}
.ArticleBounceFolder__List_Topic.jsx-1104729065 {list-style:none;
padding:0}
.ArticleBounceFolder__List_Topic_Item.jsx-1104729065 {margin-bottom:2px}
.ArticleBounceFolder__List_Topic_Item.jsx-1104729065:last-child {margin-bottom:0}</style><style id="__jsx-3615471665">.LinkArticle.jsx-3615471665 {color:var(--color-deepBlue)}
.LinkArticle__Number.jsx-3615471665 {font-style: italic; font-weight: 700; }</style><style id="__jsx-2e8fe6ce4c477ce7">.AllNewsItem.jsx-2e8fe6ce4c477ce7 {padding:8px 0}
.AllNewsItem__Hidden.jsx-2e8fe6ce4c477ce7 {display:none;
visibility:hidden}</style><style id="__jsx-352442814">.ShowMoreButton.jsx-352442814 {max-width:315px}
#AllNews__ShowMoreButton:checked ~.ShowMoreButton.jsx-352442814 {display:none}</style><style id="__jsx-5bbd0470763b1940">#all-news-id.jsx-5bbd0470763b1940:checked ~.AllNews__List.jsx-5bbd0470763b1940 .AllNewsItem__Hidden, .AllNews__List.jsx-5bbd0470763b1940 :nth-child(6) ~#AllNews__ShowMoreButton {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
visibility:visible}
#all-news-id.jsx-5bbd0470763b1940:checked ~.AllNews__List >#AllNews__ShowMoreButton {display:none;
visibility:hidden}</style><style id="__jsx-2265937326">.AllNews.jsx-2265937326 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
-webkit-justify-content:center;
justify-content:center;
margin:30px auto 60px;
padding:30px}
.AllNews__List.jsx-2265937326 {list-style:none;
padding:0;
display:none;
visibility:hidden}
.AllNews.jsx-2265937326 #AllNews__ShowMoreButton {display:none;
visibility:hidden;
margin-top:20px}
.AllNews__Input.jsx-2265937326 {display:none;
visibility:hidden}
.AllNews__Filter.jsx-2265937326 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
-webkit-justify-content:space-evenly;
justify-content:space-evenly;
padding:20px 0;
margin:30px 0}
.AllNews__Filter__Button.jsx-2265937326 {-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
background:transparent;
border-radius:24px;
border-width:0;
color:var(--color-deepBlue);
cursor:pointer;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
height:32px;
-webkit-justify-content:center;
justify-content:center;
padding:2px 12px 0;
font-family:var(--font-overpass);
font-style:normal;
font-weight:900;
font-size:14px;
text-transform:uppercase;
white-space:nowrap}
body.Global__BlueTheme .AllNews__Filter__Button.jsx-2265937326 {color:var(--color-white)}
#all-news-thread-0.jsx-2265937326:checked ~.AllNews__Filter.jsx-2265937326 #AllNews__Filter__Button_0.jsx-2265937326, #all-news-thread-1.jsx-2265937326:checked ~.AllNews__Filter.jsx-2265937326 #AllNews__Filter__Button_1.jsx-2265937326, #all-news-thread-2.jsx-2265937326:checked ~.AllNews__Filter.jsx-2265937326 #AllNews__Filter__Button_2.jsx-2265937326 {background:var(--color-focusBlue);
color:var(--color-deepBlue)}
#all-news-thread-0.jsx-2265937326:checked ~#AllNews__List__0.jsx-2265937326, #all-news-thread-1.jsx-2265937326:checked ~#AllNews__List__1.jsx-2265937326, #all-news-thread-2.jsx-2265937326:checked ~#AllNews__List__2.jsx-2265937326 {display:block;
visibility:visible}
.AllNews__List.jsx-2265937326 ~#AllNews__ShowMoreButton {display:none;
visibility:hidden}</style><style id="__jsx-3692964190">.Topic.jsx-3692964190 {-webkit-justify-content:space-between;
justify-content:space-between;
background-color:#48C7FF}
.Topic__Container.jsx-3692964190 {cursor: pointer; }
.Topic__Container__Title.jsx-3692964190 {color:var(--color-deepBlue)}</style><style id="__jsx-3804387142">.Topic.jsx-3804387142 {-webkit-justify-content:space-between;
justify-content:space-between;
background-color:#FF5151}
.Topic__Container.jsx-3804387142 {cursor: pointer; }
.Topic__Container__Title.jsx-3804387142 {color:var(--color-deepBlue)}</style><style id="__jsx-749133820">.TopicList.jsx-749133820 {list-style:none;
margin:30px 0 50px;
padding:0}
.TopicList__Content.jsx-749133820 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column}
.TopicList__Title.jsx-749133820 {margin-bottom:30px}
.TopicList__Item.jsx-749133820 {border-bottom:2px solid var(--color-white)}
.TopicList__Item.jsx-749133820:last-child {border-bottom:0}
@media (min-width: 1024px) and (max-width: 1349px) {.TopicList.jsx-749133820 {margin:30px 30px 50px}}
@media (min-width: 1350px) {.TopicList__Content.jsx-749133820 {-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row;
-webkit-align-items:stretch;
-webkit-box-align:stretch;
-ms-flex-align:stretch;
align-items:stretch}
.TopicList__Item.jsx-749133820 a {height:100%;
margin:0px;
display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex}
.TopicList__Item.jsx-749133820 .Topic {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:column;
-ms-flex-direction:column;
flex-direction:column;
-webkit-align-items:flex-start;
-webkit-box-align:flex-start;
-ms-flex-align:flex-start;
align-items:flex-start;
padding:30px 30px 40px 30px}
.TopicList__Item.jsx-749133820 .Topic .Link {margin:0}
.TopicList__Item.jsx-749133820 {-webkit-flex:1;
-ms-flex:1;
flex:1}
.TopicList__Item.jsx-749133820 {border-bottom:0;
border-right:2px solid var(--color-white)}
.TopicList__Item.jsx-749133820:last-child {border-right:0}}</style><style id="__jsx-850557016">.Link.jsx-850557016 {color: var(--color-midBlue);  }</style><style id="__jsx-157440396">.Link.jsx-157440396 {color: var(--color-deepBlue);  }</style><style id="__jsx-1463687287">.Breadcrumb__Wrapper.jsx-1463687287 {margin:30px 30px}
.Breadcrumb__Wrapper.jsx-1463687287 a {display:inline}
body.Global__BlueTheme .Breadcrumb__Wrapper.jsx-1463687287, body.Global__BlueTheme .Breadcrumb__Wrapper.jsx-1463687287 a:last-child {color:var(--color-white)}
.Breadcrumb__Separator.jsx-1463687287 {margin:0 10px}</style><style id="__jsx-995cefd7f247ffc7">.SideBar__PubContainer.jsx-995cefd7f247ffc7 {width:100%}
.SideBar__PubContainer.jsx-995cefd7f247ffc7 .DisplayAd {position:-webkit-sticky;
position:sticky;
top:155px}</style><style id="__jsx-141859592">.FooterNav.jsx-141859592 {position:relative;
padding-bottom:43px;
background-color:var(--color-deepBlue)}
.FooterNav_ForYou.jsx-141859592 {background-color:var(--color-darkestBlue)}
@media (min-width: 768px) {.FooterNav.jsx-141859592 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-align-items:center;
-webkit-box-align:center;
-ms-flex-align:center;
align-items:center;
-webkit-justify-content:center;
justify-content:center}}
.FooterNav__Link.jsx-141859592 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
margin-left:12px;
flex-wrap:wrap;
-webkit-justify-content:left;
justify-content:left}
.FooterNav.jsx-141859592 a, .FooterNav.jsx-141859592 button.jsx-141859592 {color:var(--color-midBlue);
padding:8px;

        font-family: var(--font-overpass);
        font-style: normal;
        font-weight: 400;
        font-size: 13px;
        line-height: 145%;
       }
.FooterNav.jsx-141859592 button.jsx-141859592 {cursor:pointer;
border:none;
background-color:transparent}
.FooterNav__Logo.jsx-141859592 {padding:33px 0 32px 5px}</style><style id="__jsx-4e79398cad037c1e">body.Global__BlueTheme {background-color:var(--color-deepBlue)}</style><style id="__jsx-3412076827">#body-header.jsx-3412076827 {padding-bottom:30px}
.LeftSidebar.jsx-3412076827, .RightSidebar.jsx-3412076827 {position:relative;
display:none}
.LeftSidebar__container.jsx-3412076827, .RightSidebar__container.jsx-3412076827 {max-width:300px}
.LeftSidebar.jsx-3412076827 {-webkit-align-items:flex-end;
-webkit-box-align:flex-end;
-ms-flex-align:flex-end;
align-items:flex-end}
.LeftSidebar__container.jsx-3412076827 {position:-webkit-sticky;
position:sticky;
bottom:51px;
margin:0 135px 30px auto}
.RightSidebar__container.jsx-3412076827 {margin-left:20px;
margin-right:auto;
width:100%}
@media (min-width: 1024px) {#body-header.jsx-3412076827 {padding-bottom:80px}
.PageTemplate__Main.jsx-3412076827 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row}}
@media (min-width: 1024px) and (max-width: 1349px) {.LeftSidebar.jsx-3412076827 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
width:calc(100vw / 3)}
.Main__Body.jsx-3412076827 {min-width:calc(100vw / 3 * 2)}}
@media (min-width: 1350px) {.PageTemplate__Main.jsx-3412076827 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
-webkit-flex-direction:row;
-ms-flex-direction:row;
flex-direction:row}
.RightSidebar.jsx-3412076827, .LeftSidebar.jsx-3412076827 {display:-webkit-box;
display:-webkit-flex;
display:-ms-flexbox;
display:flex;
width:100%}
.Main__Body.jsx-3412076827 {min-width: calc(600px + 30px * 2);
max-width: calc(600px + 30px * 2)}}</style><style id="__jsx-6a070f3b1cf57073">@font-face {font-family:'Overpass';
font-style:normal;
font-weight:100;
src:url(/fonts/Overpass/qFdH35WCmI96Ajtm81GlU9vgwBcI.woff2) format('woff2')}
@font-face {font-family:'Overpass';
font-style:normal;
font-weight:200;
src:url(/fonts/Overpass/qFdH35WCmI96Ajtm81GlU9vgwBcI.woff2) format('woff2')}
@font-face {font-family:'Overpass';
font-style:normal;
font-weight:300;
src:url(/fonts/Overpass/qFdH35WCmI96Ajtm81GlU9vgwBcI.woff2) format('woff2')}
@font-face {font-family:'Overpass';
font-style:normal;
font-weight:400;
src:url(/fonts/Overpass/qFdH35WCmI96Ajtm81GlU9vgwBcI.woff2) format('woff2')}
@font-face {font-family:'Overpass';
font-style:normal;
font-weight:500;
src:url(/fonts/Overpass/qFdH35WCmI96Ajtm81GlU9vgwBcI.woff2) format('woff2')}
@font-face {font-family:'Overpass';
font-style:normal;
font-weight:600;
src:url(/fonts/Overpass/qFdH35WCmI96Ajtm81GlU9vgwBcI.woff2) format('woff2')}
@font-face {font-family:'Overpass';
font-style:normal;
font-weight:700;
src:url(/fonts/Overpass/qFdH35WCmI96Ajtm81GlU9vgwBcI.woff2) format('woff2')}
@font-face {font-family:'Overpass';
font-style:normal;
font-weight:800;
src:url(/fonts/Overpass/qFdH35WCmI96Ajtm81GlU9vgwBcI.woff2) format('woff2')}
@font-face {font-family:'Overpass';
font-style:normal;
font-weight:900;
src:url(/fonts/Overpass/qFdH35WCmI96Ajtm81GlU9vgwBcI.woff2) format('woff2')}
html, body, #__next {padding:0;
margin:0;
font-family:var(--font-overpass)}
#__next {position:relative;
min-height:100vh;
width:100vw}
a {color:inherit;
-webkit-text-decoration:none;
text-decoration:none}
p {margin:0px}
* {box-sizing:border-box}
figure {margin:0}
:root {--color-deepBlue: #000A68; --color-focusBlue: #48C7FF; --color-yellowGolden: #FFB628; --color-darkestBlue: #01052C; --color-darkBlue: #263089; --color-midBlue: #9599C2; --color-lightBlue: #F0F0FF; --color-purple: #5729FF; --color-pink: #ff2560; --color-greyLight: #ebebfc; --color-white: #FFFFFF; --color-red: #EC0000; --color-redLight: #ff4848; --color-gray: #c0c0c0; --color-grayOpacity: #ffffff42; --color-infoBlue: #608CFE; --color-backDropColor: #0606068c;  --font-overpass: Overpass; }</style></head><body class=""><div id="__next"><div id="headerid" class="jsx-2437459760 Header"><div class="jsx-2437459760 Header__Container"><div data-testid="test-arrow" class="jsx-2437459760 Header__AllNews"><a href="/" rel="" class="jsx-b0d0b3be064f9f50 jsx-4236372897 Link"><div class="jsx-2437459760 Header__AllInfos_Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M19.0398 12.1133H5.0398" stroke="var(--color-white)" stroke-width="2.91667" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L5.03979 12.1133L12.0398 19.1133" stroke="var(--color-white)" stroke-width="2.91667" stroke-linejoin="bevel"></path></svg></div></a></div><div class="jsx-2437459760 Header__Logo"><a href="/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><svg id="prefix__Calque_1" x="0" y="0" viewBox="0 0 1024 314" width="180" height="55.1953125"><linearGradient id="prefix__SVGID_1_" gradientUnits="userSpaceOnUse" x1="82" y1="157" x2="492.4" y2="157"><stop offset="0" stop-color="#172aef"></stop><stop offset="0.445" stop-color="#450588"></stop><stop offset="0.534" stop-color="#730262"></stop><stop offset="1" stop-color="#db0100"></stop></linearGradient><path d="M82 232.2V81.8h410.4v150.4H82z" fill="url(#prefix__SVGID_1_)"></path><radialGradient id="prefix__SVGID_00000176034155888975786460000000547924562293415564_" cx="287.2" cy="190.87" r="209.714" gradientTransform="matrix(1 0 0 -1.023 0 324.21)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff" stop-opacity="0.2"></stop><stop offset="1" stop-opacity="0.2"></stop></radialGradient><path d="M288.6 133.5C186 145.1 82 176.1 82 176.1V81.8h410.4v38.3s-63.2-2.4-203.8 13.4z" fill="url(#prefix__SVGID_00000176034155888975786460000000547924562293415564_)"></path><path id="prefix__Lettering" d="M205.5 104v35.9h-23.8V208h-45.5v-68.1h-23.8V104h93.1zm56.5 0v104h45.2v-32.7H335v-26h-27.8V130H346v-26h-84zm138.5 13.3V208h47V104l-47 13.3z" fill="#fff"></path><path d="M697 104v104h-24.5l-46.4-55.4V208H597V104h24.5l46.4 55.4V104H697zm117 22.7V104h-82v104h29.6v-35.7h31.7v-22.7h-31.7v-22.9H814zm40.2 76.3c18.7 9.3 40.8 9.3 59.5 0 26-13.5 36.1-45.5 22.6-71.5-5-9.7-12.9-17.6-22.6-22.6-18.7-9.3-40.8-9.3-59.5 0-26 13.5-36.1 45.5-22.6 71.5 5.1 9.7 13 17.6 22.6 22.6m44.1-21c-8.9 4.9-19.7 4.9-28.6 0-4.3-2.5-7.8-6.1-10.1-10.5-5-9.7-5-21.3 0-31 2.3-4.4 5.8-8 10.1-10.5 8.9-4.9 19.7-4.9 28.6 0 4.3 2.5 7.8 6.1 10.1 10.5 5 9.7 5 21.3 0 31-2.3 4.4-5.8 8-10.1 10.5m-366.2-78l-.1 104h30V104h-29.9z" fill="var(--color-white)"></path></svg></a></div><div class="jsx-2437459760 Header__BurgerMenu"><label for="menuid" class="jsx-2437459760 Header__BurgerMenu_Button"><img src="/images/tf1info-burger.svg" alt="logo_burger" class="jsx-2437459760"/></label></div></div></div><div class="jsx-3509178453 jsx-2733740304 ArticleBanner"><a href="/actualite/le-monde-commence-a-se-vacciner-contre-le-covid-19-12509/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-4010279142 Topic"><div class="jsx-2998206998 jsx-4010279142 Topic__Container"><span class="jsx-2998206998 jsx-4010279142 Topic__Container__Title">Covid-19 : le défi de la vaccination</span></div><div class="jsx-2998206998 jsx-4010279142 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></div><div class="jsx-311217960 jsx-64654554 Menu__Wrapper"><input type="checkbox" id="menuid" autoComplete="off" class="jsx-311217960 jsx-64654554 Menu_Input"/><label for="menuid" class="jsx-311217960 jsx-64654554 Menu__BackDrop"></label><nav class="jsx-311217960 jsx-64654554 Menu"><div class="jsx-311217960 jsx-64654554 Menu__Nav"><label for="menuid" class="jsx-311217960 jsx-64654554 Menu__Close"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.29297 17.293L17.293 5.29297L18.7072 6.70718L6.70718 18.7072L5.29297 17.293Z" fill="var(--color-deepBlue"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M17.293 18.7072L5.29297 6.70718L6.70718 5.29297L18.7072 17.293L17.293 18.7072Z" fill="var(--color-deepBlue"></path></svg></label></div><span data-module="menu-header" class="jsx-3562106160 Container "><div data-testid="MenuHeader" class="jsx-c0a187b9af29f267 MenuHeader"><div class="jsx-c0a187b9af29f267 MenuHeader__Title"><div class="jsx-8c6b6c9975c071c3 Headline"><span class="jsx-8c6b6c9975c071c3"><p>Découvrez tout<br><strong>l’univers TF1 INFO</strong></p></span> </div></div><div class="jsx-c0a187b9af29f267 MenuHeader__Buttons"><a href="/compte/inscription/?serviceType=Menu" class="jsx-5e42ade4db2bf2c5 jsx-2578111132 Button"><svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 22V16H20V22" stroke="var(--color-white)" stroke-width="2"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M11.9004 4.52002C10.2435 4.52002 8.90039 5.86317 8.90039 7.52002C8.90039 9.17687 10.2435 10.52 11.9004 10.52C13.5572 10.52 14.9004 9.17687 14.9004 7.52002C14.9004 5.86317 13.5572 4.52002 11.9004 4.52002ZM6.90039 7.52002C6.90039 4.7586 9.13897 2.52002 11.9004 2.52002C14.6618 2.52002 16.9004 4.7586 16.9004 7.52002C16.9004 10.2814 14.6618 12.52 11.9004 12.52C9.13897 12.52 6.90039 10.2814 6.90039 7.52002Z" fill="var(--color-white)"></path><mask id="mask0" maskUnits="userSpaceOnUse" x="6" y="2" width="11" height="11"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.9004 4.52002C10.2435 4.52002 8.90039 5.86317 8.90039 7.52002C8.90039 9.17687 10.2435 10.52 11.9004 10.52C13.5572 10.52 14.9004 9.17687 14.9004 7.52002C14.9004 5.86317 13.5572 4.52002 11.9004 4.52002ZM6.90039 7.52002C6.90039 4.7586 9.13897 2.52002 11.9004 2.52002C14.6618 2.52002 16.9004 4.7586 16.9004 7.52002C16.9004 10.2814 14.6618 12.52 11.9004 12.52C9.13897 12.52 6.90039 10.2814 6.90039 7.52002Z" fill="var(--color-white)"></path></mask><g mask="url(#mask0)"><rect x="12" y="7" width="8" height="6" fill="var(--color-focusBlue)"></rect></g></svg> <!-- -->Créer un compte</a><a href="/compte/connexion/" class="jsx-5e42ade4db2bf2c5 jsx-1352119529 Button">Se connecter</a></div></div><div class="jsx-c0a187b9af29f267 MenuHeader__Banners"><a href="/jt-perso/presentation/" class="jsx-85b847455b3d616d jsx-1773418409 ButtonBanner"><svg id="playlogo" width="45" height="45" viewBox="0 0 27 27" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="13.5" cy="13.5" r="10" fill="var(--color-lightBlue)"></circle><circle cx="13.5001" cy="13.5002" r="12.2647" stroke="var(--color-lightBlue)"></circle><path d="M10.5586 13.5779V9.46021L18.2057 13.5779L10.5586 17.6955V13.5779Z" stroke="var(--color-deepBlue)" stroke-width="1.59" stroke-linejoin="bevel"></path></svg> <!-- -->Regarder votre JT personnalisé</a><a href="/direct/" class="jsx-85b847455b3d616d jsx-3318107093 ButtonBanner"><svg id="playlogo" width="45" height="45" viewBox="0 0 27 27" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="13.5" cy="13.5" r="10" fill="var(--color-lightBlue)"></circle><circle cx="13.5001" cy="13.5002" r="12.2647" stroke="var(--color-lightBlue)"></circle><path d="M10.5586 13.5779V9.46021L18.2057 13.5779L10.5586 17.6955V13.5779Z" stroke="var(--color-deepBlue)" stroke-width="1.59" stroke-linejoin="bevel"></path></svg> <!-- -->Regarder le direct<!-- --> <svg id="lcilogo" xmlns="http://www.w3.org/2000/svg" width="38" height="14.709677419354838" viewBox="0 0 62 24"><defs><linearGradient id="lci-colored-a" x1="0%" x2="99.928%" y1="50%" y2="50%"><stop offset="0%" stop-color="#111E9B"></stop><stop offset="23.9%" stop-color="#002DC0"></stop><stop offset="64.4%" stop-color="#7E0839"></stop><stop offset="99.928%" stop-color="#C00509"></stop></linearGradient><radialGradient id="lci-colored-b" cx="45.028%" cy="0%" r="88.623%" fx="45.028%" fy="0%" gradientTransform="matrix(0 1 -.48684 0 .45 -.45)"><stop offset="0%" stop-color="#FFF"></stop><stop offset="99.203%" stop-color="#FFF" stop-opacity="0"></stop></radialGradient></defs><g fill="none" fill-rule="evenodd"><polyline fill="url(#lci-colored-a)" fill-rule="nonzero" points="62 0 31.029 0 30.971 0 0 0 0 24 30.971 24 31.029 24 62 24 62 0"></polyline><path fill="url(#lci-colored-b)" fill-opacity=".7" d="M0,0 L0,17.7965311 C0,17.7965311 24.7375328,6.7743798 62,3.65364614 L62,0 L0,0" opacity=".6"></path><polygon fill="#FFF" fill-rule="nonzero" points="46.637 3.544 52.356 3.544 52.356 20.328 46.637 20.328"></polygon><polygon fill="#FFF" fill-rule="nonzero" points="20.106 20.328 20.106 15.247 15.535 15.247 15.535 3.544 9.816 3.544 9.816 20.328"></polygon><path fill="#FFF" fill-rule="nonzero" d="M37.9515493,9.60969231 C37.0514659,8.68438945 35.830493,8.17201019 34.5624481,8.18746154 C32.585621,8.18746154 30.9309501,9.62838462 30.9309501,11.9296154 C30.9309501,14.3423077 32.6789706,15.7555385 34.7629603,15.7555385 C35.8750368,15.7830527 36.9510094,15.3458185 37.7483636,14.5423846 L40.3692804,18.6069231 C38.7473598,20.1461538 36.8620999,20.7761538 34.2518771,20.7761538 C29.2190218,20.7761538 25.3642868,17.2377692 25.3642868,11.9360769 C25.3642868,6.63438462 29.1501793,3.096 34.1828118,3.096 C36.5132087,3.096 38.7277542,3.702 40.3002151,5.19369231 L37.9515493,9.60969231 Z"></path></g></svg></a></div></span><span data-module="menu-directs" class="jsx-3562106160 Container "><div class="jsx-5d137cd48a62269f MenuDirect"><div class="jsx-5d137cd48a62269f MenuDirect__Title"><svg width="13" height="13" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><ellipse cx="6.50049" cy="7" rx="4.5" ry="4.5" fill="var(--color-red)"></ellipse><circle cx="6.49993" cy="7.00042" r="5.64495" stroke="var(--color-red)"></circle></svg> <!-- -->Directs</div><ul class="jsx-5d137cd48a62269f MenuDirect__List"><li class="jsx-5d137cd48a62269f MenuDirect__Item"><a href="/sante/en-direct-covid-19-variant-omicron-cinquieme-vague-vaccination-la-barre-des-30-000-hospitalises-franchie-pour-la-premiere-fois-depuis-avril-2021-2196156.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Covid, les dernières infos</a></li><li class="jsx-5d137cd48a62269f MenuDirect__Item"><a href="/politique/direct-election-presidentielle-2022-toute-actualite-des-candidats-et-des-partis-les-resultats-des-sondages-et-enquetes-d-opinion-6916-2207994.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Présidentielle  2022</a></li></ul></div></span><span data-module="menu-asuivre" class="jsx-3562106160 Container "><div class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics"><input type="checkbox" id="drop-topics-Danslactualitencemoment" class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics__Input" checked=""/><label for="drop-topics-Danslactualitencemoment" class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics__Dropdown"><div class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics__ChevronUp"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Up"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics__ChevronDown"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Down"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics__Title">Dans l’actualité en ce moment</div></label><ul class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics__List"><li class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics__Item"><a href="/actualite/pandemie-le-pass-sanitaire-devient-pass-vaccinal-pour-lutter-contre-le-covid-19-12828/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-4010279142 Topic"><div class="jsx-2998206998 jsx-4010279142 Topic__Container"><span class="jsx-2998206998 jsx-4010279142 Topic__Container__Title">Un pass vaccinal pour lutter contre le Covid-19</span></div><div class="jsx-2998206998 jsx-4010279142 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></li><li class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics__Item"><a href="/actualite/partie-de-campagne-le-feuilleton-politique-du-dimanche-soir-sur-tf1-12835/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-2418972728 Topic"><div class="jsx-2998206998 jsx-2418972728 Topic__Container"><span class="jsx-2998206998 jsx-2418972728 Topic__Container__Title">Partie de campagne, le feuilleton politique du dimanche soir sur TF1</span></div><div class="jsx-2998206998 jsx-2418972728 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></li><li class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics__Item"><a href="/actualite/ukraine-russie-etats-unis-otan-la-crainte-d-une-guerre-aux-portes-de-l-europe-12843/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-2418972728 Topic"><div class="jsx-2998206998 jsx-2418972728 Topic__Container"><span class="jsx-2998206998 jsx-2418972728 Topic__Container__Title">Ukraine-Russie, la crainte d&#x27;une guerre aux portes de l&#x27;Europe</span></div><div class="jsx-2998206998 jsx-2418972728 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></li><a href="/sujets/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><span class="jsx-44b966e0baef79c8 jsx-183388308 MenuTopics__More">Tous les sujets</span></a></ul></div></span><span data-module="menu-categories" class="jsx-3562106160 Container "><div class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks"><input type="checkbox" id="drop-menu-Thmatiques" class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Input" checked=""/><label for="drop-menu-Thmatiques" class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Dropdown"><div class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__ChevronUp"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Up"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__ChevronDown"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Down"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Title">Thématiques</div></label><ul class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__List"><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/politique/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Politique</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/economie/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Économie</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/conso/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Conso &amp; tendances</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/environnement-ecologie/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Environnement</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/international/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">International</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/high-tech/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Nouvelles technologies</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/sante/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Santé &amp; bien être</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/societe/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Sujets de société</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/sport/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Sports</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/traditions-et-patrimoine/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Traditions et patrimoine</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/education/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Famille &amp; éducation</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/justice-faits-divers/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Police - justice &amp; faits divers</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/transports/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Transports</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/immobilier/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Logement et immobilier</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/sciences-et-innovation/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Sciences</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/voyages/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Voyages</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/culture/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Culture &amp; divertissement</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/meteo/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Météo &amp; intempéries</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/regions/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Au coeur des Régions</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/vie-pro/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Vie pro et emploi</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/nutrition/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Dans mon assiette</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/conso-argent/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Mon argent et mes droits</a></li><li class="jsx-975a06792cd089e4 jsx-858545212 MenuLinks__Item MenuLinks__Link"><a href="/initiatives-positives/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Initiatives positives</a></li></ul></div></span><span data-module="menu-replay" class="jsx-3562106160 Container "><div class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks"><input type="checkbox" id="drop-menu-Replay" class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Input"/><label for="drop-menu-Replay" class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Dropdown"><div class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__ChevronUp"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Up"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__ChevronDown"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Down"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Title">Replay</div></label><ul class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__List"><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__SubMenu"><a href="/emissions/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__SubMenu__Title MenuLinks__Link">JT TF1</div></a><ul class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__List_Sublist"><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/le-13h-10927/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Le 13h</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/le-20h-11001/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Le 20h</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/le-we-12559/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Le WE</a></li></ul></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__SubMenu"><a href="/emissions/?channel=lci" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__SubMenu__Title MenuLinks__Link">Revoir LCI</div></a><ul class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__List_Sublist"><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/les-matins-lci-11803/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">La Matinale</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/l-interview-politique-12190/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">L&#x27;interview Politique</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/le-debat-11802/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Le Débat</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/24h-pujadas-11805/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">24h Pujadas</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/le-20h-de-darius-rochebin-12518/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Le 20H de LCI</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/les-matins-lci-week-end-11276/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">La matinale du week-end</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/lenglet-dechiffre-12405/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Lenglet Déchiffre</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/le-tour-de-l-info-12403/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Le tour de l&#x27;info</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/le-grand-soir-12177/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Le Grand Soir</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/lci-tout-info-12180/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">LCI Tout Info</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/lci-midi-12179/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">LCI Midi</a></li></ul></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__SubMenu"><a href="/replay-tf1/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__SubMenu__Title MenuLinks__Link">Magazines TF1</div></a><ul class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__List_Sublist"><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/sept-a-huit-10825/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Sept à huit</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/grands-reportages-11227/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Grands Reportages</a></li><li class="jsx-975a06792cd089e4 jsx-681637948 MenuLinks__Item MenuLinks__Link"><a href="/emission/reportages-decouverte-11226/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Reportages Découverte </a></li></ul></li></ul></div></span><span data-module="menu-podcasts" class="jsx-3562106160 Container "><div class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks"><input type="checkbox" id="drop-menu-Podcasts" class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Input"/><label for="drop-menu-Podcasts" class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Dropdown"><div class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__ChevronUp"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Up"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__ChevronDown"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Down"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Title">Podcasts</div></label><ul class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__List"><li class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Item MenuLinks__Link"><a href="https://podcasts.lci.fr/impact-positif-les-solutions-existent-f7fb459756c0" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Impact Positif</a></li><li class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Item MenuLinks__Link"><a href="https://podcasts.lci.fr/le-cinema-c-est-la-vie-en-mieux-31726aa976a9" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Le cinéma c&#x27;est la vie en mieux</a></li><li class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Item MenuLinks__Link"><a href="https://podcasts.lci.fr/info-vous-11282ce89157" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Info et vous</a></li><li class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Item MenuLinks__Link"><a href="https://podcasts.lci.fr/24h-pujadas-c09c17585d4c" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">24H Pujadas - Les partis pris</a></li><li class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Item MenuLinks__Link"><a href="https://podcasts.lci.fr/l-interview-politique-5eef0f6ebe8e" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">L&#x27;interview Politique</a></li><li class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Item MenuLinks__Link"><a href="https://podcasts.lci.fr/expertes-a-la-une-2683f5269265" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Expertes à la une</a></li><li class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Item MenuLinks__Link"><a href="https://podcasts.lci.fr/lenglet-dechiffre-2587ddb79028" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Lenglet déchiffre</a></li><li class="jsx-975a06792cd089e4 jsx-3233178556 MenuLinks__Item MenuLinks__Link"><a href="https://podcasts.lci.fr/les-gens-qui-lisent-sont-plus-heureux-5621e2332e2e" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Les gens qui lisent sont plus heureux</a></li></ul></div></span><span data-module="menu-jeux" class="jsx-3562106160 Container "><div class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks"><input type="checkbox" id="drop-menu-Jeux" class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__Input"/><label for="drop-menu-Jeux" class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__Dropdown"><div class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__ChevronUp"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Up"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__ChevronDown"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Down"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__Title">Jeux</div></label><ul class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__List"><li class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__SubMenu"><a href="/jeux/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__SubMenu__Title MenuLinks__Link">Jeux</div></a><ul class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__List_Sublist"><li class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__Item MenuLinks__Link"><a href="https://www.tf1info.fr/jeux/solitaire/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Solitaire</a></li><li class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__Item MenuLinks__Link"><a href="https://www.tf1info.fr/jeux/mots-fleches/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Mots-fléchés</a></li><li class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__Item MenuLinks__Link"><a href="https://www.tf1info.fr/jeux/puzzle/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Puzzle</a></li><li class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__Item MenuLinks__Link"><a href="https://www.tf1info.fr/jeux/mots-croises/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Mots-croisés</a></li><li class="jsx-975a06792cd089e4 jsx-2351179516 MenuLinks__Item MenuLinks__Link"><a href="https://www.tf1info.fr/jeux/sudoku/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Sudoku</a></li></ul></li></ul></div></span><span data-module="menu-groupe" class="jsx-3562106160 Container "><div class="jsx-975a06792cd089e4 jsx-2006782716 MenuLinks"><input type="checkbox" id="drop-menu-Sitesdugroupe" class="jsx-975a06792cd089e4 jsx-2006782716 MenuLinks__Input"/><label for="drop-menu-Sitesdugroupe" class="jsx-975a06792cd089e4 jsx-2006782716 MenuLinks__Dropdown"><div class="jsx-975a06792cd089e4 jsx-2006782716 MenuLinks__ChevronUp"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Up"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-2006782716 MenuLinks__ChevronDown"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Down"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-2006782716 MenuLinks__Title">Sites du groupe</div></label><ul class="jsx-975a06792cd089e4 jsx-2006782716 MenuLinks__List"><li class="jsx-975a06792cd089e4 jsx-2006782716 MenuLinks__Item MenuLinks__Link"><a href="https://www.tf1.fr/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">MYTF1</a></li><li class="jsx-975a06792cd089e4 jsx-2006782716 MenuLinks__Item MenuLinks__Link"><a href="https://meteo.tf1.fr/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">TF1 Météo</a></li><li class="jsx-975a06792cd089e4 jsx-2006782716 MenuLinks__Item MenuLinks__Link"><a href="/actualite/la-mediatrice-vous-repond-12838/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">La médiatrice vous répond</a></li></ul></div></span><span data-module="menu-legal" class="jsx-3562106160 Container "><div class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks"><input type="checkbox" id="drop-menu-Pageslgales" class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks__Input"/><label for="drop-menu-Pageslgales" class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks__Dropdown"><div class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks__ChevronUp"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Up"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks__ChevronDown"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="jsx-4a4c59be97c10270 Chevron--Down"><path d="M6 7L12 16L18 7" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel" class="jsx-4a4c59be97c10270"></path></svg></div><div class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks__Title">Pages légales</div></label><ul class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks__List"><li class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks__Item MenuLinks__Link"><a href="/tf1-info/mentions-legales/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Mentions légales</a></li><li class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks__Item MenuLinks__Link"><a href="/tf1-info/conditions-generales-d-utilisation/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Conditions générales d&#x27;utilisation</a></li><li class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks__Item MenuLinks__Link"><a href="/tf1-info/politique-de-protection-des-donnees/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Politique de protection des données du service TF1 Info</a></li><li class="jsx-975a06792cd089e4 jsx-788320508 MenuLinks__Item MenuLinks__Link"><a href="/tf1-info/cookies/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Politique cookies</a></li></ul></div></span><span data-module="menu-footer" class="jsx-3562106160 Container "><div class="jsx-9fa927faf7be8b67 MenuFooter"><div class="jsx-9fa927faf7be8b67 MenuFooter__Settings"><button type="button" class="jsx-9fa927faf7be8b67 MenuFooter__AccountLink"><div class="jsx-9fa927faf7be8b67 MenuFooter__AccountLink__Label">Paramétrer mes cookies</div><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="#000A68" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="#000A68" stroke-width="2" stroke-linejoin="bevel"></path></svg></button></div><div class="jsx-9fa927faf7be8b67 MenuFooter__Download"><span class="jsx-9fa927faf7be8b67 MenuFooter__Download_Label">Télécharger l&#x27;application TF1 info</span><div class="jsx-9fa927faf7be8b67 MenuFooter__Download_Brands"><a href="https://apps.apple.com/fr/app/lci-lactualite-en-continu/id426125722" class="jsx-9fa927faf7be8b67 MenuFooter__Download_Item"><svg id="livetype" xmlns="http://www.w3.org/2000/svg" width="102.78125" height="32.5" viewBox="0 0 126.50751 40"><g><g><path d="M116.97821,0H9.53468c-.3667,0-.729,0-1.09473.002-.30615.002-.60986.00781-.91895.0127A13.21476,13.21476,0,0,0,5.5171.19141a6.66509,6.66509,0,0,0-1.90088.627A6.43779,6.43779,0,0,0,1.99757,1.99707,6.25844,6.25844,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.993,12.993,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99232,12.99232,0,0,0,.1792,2.0019,6.58756,6.58756,0,0,0,.625,1.9043A6.20778,6.20778,0,0,0,1.99757,38.001a6.27445,6.27445,0,0,0,1.61865,1.1787,6.70082,6.70082,0,0,0,1.90088.6308,13.45514,13.45514,0,0,0,2.0039.1768c.30909.0068.6128.0107.91895.0107C8.80567,40,9.168,40,9.53468,40H116.97821c.3594,0,.7246,0,1.084-.002.3047,0,.6172-.0039.9219-.0107a13.279,13.279,0,0,0,2-.1768,6.80432,6.80432,0,0,0,1.9082-.6308,6.27742,6.27742,0,0,0,1.6172-1.1787,6.39482,6.39482,0,0,0,1.1816-1.6143,6.60413,6.60413,0,0,0,.6191-1.9043,13.50641,13.50641,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.50709,13.50709,0,0,0-.1856-2.002,6.6177,6.6177,0,0,0-.6191-1.90332,6.46619,6.46619,0,0,0-2.7988-2.7998,6.76753,6.76753,0,0,0-1.9082-.627,13.04394,13.04394,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269-.3594-.002-.7246-.002-1.084-.002Z" fill="#a6a6a6"></path><path d="M8.44482,39.125c-.30467,0-.602-.0039-.90428-.0107a12.68714,12.68714,0,0,1-1.86914-.1631,5.88381,5.88381,0,0,1-1.65674-.5479,5.40573,5.40573,0,0,1-1.397-1.0166,5.32082,5.32082,0,0,1-1.02051-1.3965,5.72186,5.72186,0,0,1-.543-1.6572,12.41351,12.41351,0,0,1-.1665-1.875c-.00634-.2109-.01464-.9131-.01464-.9131V8.44434S.88185,7.75293.8877,7.5498a12.37138,12.37138,0,0,1,.16552-1.87207,5.75577,5.75577,0,0,1,.54347-1.6621A5.37365,5.37365,0,0,1,2.61182,2.61768,5.56562,5.56562,0,0,1,4.01417,1.59521a5.82309,5.82309,0,0,1,1.65332-.54394A12.58579,12.58579,0,0,1,7.543.88721L8.44532.875h109.612l.9131.0127a12.38493,12.38493,0,0,1,1.8584.16259,5.93833,5.93833,0,0,1,1.6709.54785,5.59375,5.59375,0,0,1,2.415,2.41993,5.76267,5.76267,0,0,1,.5352,1.64892,12.995,12.995,0,0,1,.1738,1.88721c.0029.2832.0029.5874.0029.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.0039.9297a12.73126,12.73126,0,0,1-.1709,1.8535,5.739,5.739,0,0,1-.54,1.67,5.48029,5.48029,0,0,1-1.0156,1.3857,5.4129,5.4129,0,0,1-1.3994,1.0225,5.86168,5.86168,0,0,1-1.668.5498,12.54218,12.54218,0,0,1-1.8692.1631c-.2929.0068-.5996.0107-.8974.0107l-1.084.002Z"></path></g><g><g id="_Group_" data-name="&lt;Group&gt;"><g id="_Group_2" data-name="&lt;Group&gt;"><g id="_Group_3" data-name="&lt;Group&gt;"><path id="_Path_" data-name="&lt;Path&gt;" d="M24.7718,20.30068a4.94881,4.94881,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814a5.31529,5.31529,0,0,0-4.47292,2.72787c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914A10.962,10.962,0,0,0,27.691,24.69985,4.78205,4.78205,0,0,1,24.7718,20.30068Z" fill="#fff"></path><path id="_Path_2" data-name="&lt;Path&gt;" d="M22.04017,12.21089a4.87248,4.87248,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63634,4.63634,0,0,0-1.14371,3.36139A4.09905,4.09905,0,0,0,22.04017,12.21089Z" fill="#fff"></path></g></g></g><g id="_Group_4" data-name="&lt;Group&gt;"><g><path d="M35.65528,14.70166V9.57813h-1.877V8.73486h4.67676v.84326H36.582v5.12354Z" fill="#fff"></path><path d="M42.76466,13.48584a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27v.31006H39.63868v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117H41.9131a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,39.63868,12.03467ZM40.2754,9.4458l1.03809-1.42236h1.042L41.19337,9.4458Z" fill="#fff"></path><path d="M44.05274,8.44092h.88867v6.26074h-.88867Z" fill="#fff"></path><path d="M50.208,13.48584a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27v.31006H47.082v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117h2.27441a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,47.082,12.03467Zm.63672-2.58887,1.03809-1.42236h1.042L48.63673,9.4458Z" fill="#fff"></path><path d="M54.40333,11.67041a1.00546,1.00546,0,0,0-1.06348-.76465c-.74414,0-1.19922.57031-1.19922,1.52979,0,.97607.459,1.55908,1.19922,1.55908a.97873.97873,0,0,0,1.06348-.74023h.86426a1.762,1.762,0,0,1-1.92285,1.53418,2.06791,2.06791,0,0,1-2.11328-2.353,2.05305,2.05305,0,0,1,2.1084-2.32373,1.77731,1.77731,0,0,1,1.92773,1.55859Z" fill="#fff"></path><path d="M56.44728,8.44092h.88086v2.48145h.07031a1.3856,1.3856,0,0,1,1.373-.80664,1.48339,1.48339,0,0,1,1.55078,1.67871v2.90723h-.88965v-2.688c0-.71924-.335-1.0835-.96289-1.0835a1.05194,1.05194,0,0,0-1.13379,1.1416v2.62988h-.88867Z" fill="#fff"></path><path d="M61.43946,13.42822c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031V11.625c0-.47559-.31445-.74414-.92188-.74414-.49609,0-.83984.18213-.93848.50049h-.86035c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76514.562,1.76514,1.51318v3.07666h-.855v-.63281H64.293a1.515,1.515,0,0,1-1.35254.707A1.36026,1.36026,0,0,1,61.43946,13.42822Zm2.89453-.38477V12.667l-1.09961.07031c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111A1.0615,1.0615,0,0,0,64.334,13.04346Z" fill="#fff"></path><path d="M66.60987,10.19873h.85547v.69043h.06641a1.22092,1.22092,0,0,1,1.21582-.76514,1.86836,1.86836,0,0,1,.39648.03711v.877a2.43442,2.43442,0,0,0-.49609-.05371A1.05507,1.05507,0,0,0,67.49855,12.043v2.65869h-.88867Z" fill="#fff"></path><path d="M69.96144,15.15234h.90918c.0752.32666.45117.5376,1.05078.5376.74023,0,1.17871-.35156,1.17871-.94678v-.86426H73.0337a1.51433,1.51433,0,0,1-1.38965.75635c-1.14941,0-1.86035-.88867-1.86035-2.23682,0-1.373.71875-2.27441,1.86914-2.27441a1.56045,1.56045,0,0,1,1.41406.79395h.07031v-.71924h.85156v4.54c0,1.02979-.80664,1.68311-2.08008,1.68311C70.7837,16.42188,70.05616,15.91748,69.96144,15.15234Zm3.15527-2.7583c0-.897-.46387-1.47168-1.2207-1.47168-.76465,0-1.19434.57471-1.19434,1.47168,0,.89746.42969,1.47217,1.19434,1.47217C72.65773,13.86621,73.11671,13.2959,73.11671,12.394Z" fill="#fff"></path><path d="M79.21241,13.48584a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27v.31006H76.08644v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117h2.27441a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,76.08644,12.03467Z" fill="#fff"></path><path d="M80.45948,10.19873H81.315v.69043h.06641a1.22092,1.22092,0,0,1,1.21582-.76514,1.86836,1.86836,0,0,1,.39648.03711v.877a2.43442,2.43442,0,0,0-.49609-.05371A1.05507,1.05507,0,0,0,81.34815,12.043v2.65869h-.88867Z" fill="#fff"></path><path d="M86.19581,12.44824c0-1.42285.73145-2.32422,1.86914-2.32422a1.484,1.484,0,0,1,1.38086.79h.06641V8.44092h.88867v6.26074h-.85156v-.71143H89.479a1.56284,1.56284,0,0,1-1.41406.78564C86.91944,14.77588,86.19581,13.87451,86.19581,12.44824Zm.918,0c0,.95508.4502,1.52979,1.20313,1.52979.749,0,1.21191-.583,1.21191-1.52588,0-.93848-.46777-1.52979-1.21191-1.52979C87.56886,10.92236,87.11378,11.501,87.11378,12.44824Z" fill="#fff"></path><path d="M91.60206,13.42822c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031V11.625c0-.47559-.31445-.74414-.92187-.74414-.49609,0-.83984.18213-.93848.50049h-.86035c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76563.562,1.76563,1.51318v3.07666h-.85547v-.63281h-.07031a1.515,1.515,0,0,1-1.35254.707A1.36026,1.36026,0,0,1,91.60206,13.42822Zm2.89453-.38477V12.667L93.397,12.7373c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111A1.0615,1.0615,0,0,0,94.49659,13.04346Z" fill="#fff"></path><path d="M96.773,10.19873h.85547v.71533h.06641a1.348,1.348,0,0,1,1.34375-.80225,1.46456,1.46456,0,0,1,1.55859,1.6748v2.915h-.88867V12.00977c0-.72363-.31445-1.0835-.97168-1.0835a1.03294,1.03294,0,0,0-1.0752,1.14111v2.63428H96.773Z" fill="#fff"></path><path d="M103.61769,10.11182c1.0127,0,1.6748.47119,1.76172,1.26514h-.85254c-.082-.33057-.40527-.5415-.90918-.5415-.49609,0-.873.23535-.873.58691,0,.269.22754.43848.71582.55029l.748.17334c.85645.19873,1.25781.56689,1.25781,1.22852,0,.84766-.79,1.41406-1.86523,1.41406-1.07129,0-1.76953-.48389-1.84863-1.28174h.88965a.91365.91365,0,0,0,.97949.562c.55371,0,.94727-.248.94727-.60791,0-.26855-.21094-.44238-.66211-.5498l-.78516-.18213c-.85645-.20264-1.25293-.58691-1.25293-1.25684C101.86866,10.67383,102.60011,10.11182,103.61769,10.11182Z" fill="#fff"></path></g></g></g><g><path d="M35.19825,18.06689h1.85938V30.48535H35.19825Z" fill="#fff"></path><path d="M39.29786,22.61084l1.01563-4.54395h1.80664l-1.23047,4.54395Z" fill="#fff"></path><path d="M49.14649,27.12891H44.4131l-1.13672,3.35645H41.27149l4.4834-12.41846h2.083l4.4834,12.41846H50.28224Zm-4.24316-1.54883h3.752l-1.84961-5.44775h-.05176Z" fill="#fff"></path><path d="M62.00294,25.959c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.43115h1.79883V22.937h.03418a3.21162,3.21162,0,0,1,2.88281-1.60059C60.48829,21.33643,62.00294,23.15283,62.00294,25.959Zm-1.91016,0c0-1.8335-.94727-3.03857-2.39258-3.03857-1.41992,0-2.375,1.23047-2.375,3.03857,0,1.82422.95508,3.0459,2.375,3.0459C59.14552,29.00488,60.09278,27.80859,60.09278,25.959Z" fill="#fff"></path><path d="M71.9673,25.959c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438H63.43946V21.43115H65.2378V22.937H65.272a3.21162,3.21162,0,0,1,2.88281-1.60059C70.45265,21.33643,71.9673,23.15283,71.9673,25.959Zm-1.91016,0c0-1.8335-.94727-3.03857-2.39258-3.03857-1.41992,0-2.375,1.23047-2.375,3.03857,0,1.82422.95508,3.0459,2.375,3.0459C69.10987,29.00488,70.05714,27.80859,70.05714,25.959Z" fill="#fff"></path><path d="M78.55323,27.02539c.1377,1.23145,1.334,2.04,2.96875,2.04,1.56641,0,2.69336-.80859,2.69336-1.91895,0-.96387-.67969-1.541-2.28906-1.93652l-1.60937-.38818C78.03663,24.271,76.978,23.20459,76.978,21.47412c0-2.14258,1.86719-3.61426,4.51855-3.61426,2.624,0,4.42285,1.47168,4.4834,3.61426H84.104c-.1123-1.23926-1.13672-1.9873-2.63379-1.9873s-2.52148.75684-2.52148,1.8584c0,.87793.6543,1.39453,2.25488,1.79l1.36816.33594c2.54785.60254,3.60645,1.62646,3.60645,3.44287,0,2.32324-1.85059,3.77832-4.79395,3.77832-2.75391,0-4.61328-1.4209-4.7334-3.667Z" fill="#fff"></path><path d="M90.19,19.28857v2.14258h1.72168v1.47168H90.19v4.9917c0,.77539.34473,1.13672,1.10156,1.13672a5.80752,5.80752,0,0,0,.61133-.043v1.46289a5.10351,5.10351,0,0,1-1.03223.08594c-1.833,0-2.54785-.68848-2.54785-2.44434V22.90283H87.00636V21.43115h1.31641V19.28857Z" fill="#fff"></path><path d="M92.90773,25.959c0-2.84912,1.67773-4.63916,4.29395-4.63916,2.625,0,4.29492,1.79,4.29492,4.63916,0,2.85645-1.66113,4.63867-4.29492,4.63867C94.56886,30.59766,92.90773,28.81543,92.90773,25.959Zm6.69531,0c0-1.95459-.89551-3.10791-2.40137-3.10791s-2.40039,1.16211-2.40039,3.10791c0,1.96191.89453,3.10645,2.40039,3.10645S99.603,27.9209,99.603,25.959Z" fill="#fff"></path><path d="M103.02882,21.43115h1.77246v1.541h.043a2.1594,2.1594,0,0,1,2.17773-1.63574,2.86616,2.86616,0,0,1,.63672.06934V23.144a2.59794,2.59794,0,0,0-.835-.1123,1.8728,1.8728,0,0,0-1.93652,2.0835v5.37012h-1.8584Z" fill="#fff"></path><path d="M116.22608,27.82617c-.25,1.64355-1.85059,2.77148-3.89844,2.77148-2.63379,0-4.26855-1.76465-4.26855-4.5957,0-2.84033,1.64355-4.68213,4.19043-4.68213,2.50488,0,4.08008,1.7207,4.08008,4.46631v.63672h-6.39453v.1123a2.358,2.358,0,0,0,2.43555,2.56445,2.04834,2.04834,0,0,0,2.09082-1.27344ZM109.94386,25.124h4.52637a2.17744,2.17744,0,0,0-2.2207-2.29834A2.29214,2.29214,0,0,0,109.94386,25.124Z" fill="#fff"></path></g></g></svg></a><a href="https://play.google.com/store/apps/details?id=com.smartnsoft.metro" class="jsx-9fa927faf7be8b67 MenuFooter__Download_Item"><svg xmlns="http://www.w3.org/2000/svg" width="109.6875" height="32.5" viewBox="10 10 135 40"><defs><linearGradient id="a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"></stop><stop offset=".01" stop-color="#00a1ff"></stop><stop offset=".26" stop-color="#00beff"></stop><stop offset=".51" stop-color="#00d2ff"></stop><stop offset=".76" stop-color="#00dfff"></stop><stop offset="1" stop-color="#00e3ff"></stop></linearGradient><linearGradient id="b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"></stop><stop offset=".41" stop-color="#ffbd00"></stop><stop offset=".78" stop-color="orange"></stop><stop offset="1" stop-color="#ff9c00"></stop></linearGradient><linearGradient id="c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"></stop><stop offset="1" stop-color="#c31162"></stop></linearGradient><linearGradient id="d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"></stop><stop offset=".07" stop-color="#2da771"></stop><stop offset=".48" stop-color="#15cf74"></stop><stop offset=".8" stop-color="#06e775"></stop><stop offset="1" stop-color="#00f076"></stop></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"></path><rect x="10" y="10" width="135" height="40" rx="5" ry="5"></rect><path d="M140 10.8a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H15a4.2 4.2 0 0 1-4.2-4.2V15a4.2 4.2 0 0 1 4.2-4.2h125m0-.8H15a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5V15a5 5 0 0 0-5-5z" fill="#a6a6a6"></path><path d="M78.14 31.75A4.25 4.25 0 1 0 82.41 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1 0 73.09 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83A2.58 2.58 0 1 1 71.22 36a2.46 2.46 0 0 1-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 0 1 0-9.6A4.6 4.6 0 0 1 61 30.14l1.27-1.27A6.29 6.29 0 0 0 57.74 27a6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68A4.05 4.05 0 0 0 87.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16A2.4 2.4 0 0 1 89.7 36a2.38 2.38 0 0 1-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 1 1 0 4.29zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"></path><path d="M20.44 17.54a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#a)"></path><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#b)"></path><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3" fill="url(#c)"></path><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 0 0-2.08.06L32.9 30z" fill="url(#d)"></path><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3z" opacity=".2"></path><path d="M20.44 42.32a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0 0 43 30a1.86 1.86 0 0 1-1 1.3z" opacity=".12"></path><path d="M22.51 17.62L42 28.7a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" fill="#fff" opacity=".25"></path><path d="M51.28 23v-6h1.84a3 3 0 0 1 2.21.83 2.94 2.94 0 0 1 .83 2.17 2.94 2.94 0 0 1-.83 2.17 3 3 0 0 1-2.21.83zm.77-.74h1.06a2.25 2.25 0 0 0 1.65-.6 2.23 2.23 0 0 0 .61-1.66 2.09 2.09 0 0 0-2.25-2.26H52zM57.24 23v-6H58v6zM61.07 23.13a2.24 2.24 0 0 1-1.28-.43 2 2 0 0 1-.82-1.2l.7-.28a1.61 1.61 0 0 0 .51.83 1.3 1.3 0 0 0 .88.34 1.4 1.4 0 0 0 .86-.26.84.84 0 0 0 .36-.72.92.92 0 0 0-.36-.77 3.69 3.69 0 0 0-1.13-.51 3 3 0 0 1-1.21-.65 1.36 1.36 0 0 1-.41-1 1.49 1.49 0 0 1 .51-1.12 1.87 1.87 0 0 1 1.32-.49 1.93 1.93 0 0 1 1.24.38 1.76 1.76 0 0 1 .62.83l-.7.29a1 1 0 0 0-.37-.53 1.31 1.31 0 0 0-1.53 0 .75.75 0 0 0-.31.62.7.7 0 0 0 .29.57 2.78 2.78 0 0 0 .85.41 7.23 7.23 0 0 1 .74.28 3.38 3.38 0 0 1 .6.36 1.42 1.42 0 0 1 .46.55 1.79 1.79 0 0 1 .16.77 1.65 1.65 0 0 1-.18.78 1.46 1.46 0 0 1-.48.54 2.37 2.37 0 0 1-.64.31 2.4 2.4 0 0 1-.68.1zM65 23h-.77v-6h2a1.9 1.9 0 0 1 1.32.51 1.74 1.74 0 0 1 0 2.56 1.89 1.89 0 0 1-1.32.51H65zm0-3.17h1.29a1 1 0 0 0 .78-.33 1 1 0 0 0 0-1.44 1 1 0 0 0-.78-.33H65zM74 22.22a3.12 3.12 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.45 3.1 3.1 0 0 1 4.4 0 3.23 3.23 0 0 1 0 4.45zm-3.83-.5a2.31 2.31 0 0 0 3.26 0 2.56 2.56 0 0 0 0-3.44 2.31 2.31 0 0 0-3.26 0 2.56 2.56 0 0 0 0 3.44zM75.95 23v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23zM81.95 23v-6h.77v6zM84.09 23v-6h2.17a1.76 1.76 0 0 1 1.22.46 1.51 1.51 0 0 1 .52 1.17 1.31 1.31 0 0 1-.22.75 1.39 1.39 0 0 1-.59.49 1.52 1.52 0 0 1 .73.52 1.36 1.36 0 0 1 .29.86 1.57 1.57 0 0 1-.54 1.22 1.85 1.85 0 0 1-1.28.49zm.77-3.43h1.4a.9.9 0 0 0 .7-.29A.89.89 0 0 0 87 18a.86.86 0 0 0-.67-.29h-1.47zm0 2.69h1.55a.92.92 0 0 0 .72-.31 1 1 0 0 0 .28-.68 1 1 0 0 0-1-1h-1.55zM89.24 23v-6H90v5.26h2.6V23zM97.08 17.74h-2.73v1.9h2.46v.72h-2.46v1.9h2.73V23h-3.5v-6h3.5zM101.74 23.13a2.24 2.24 0 0 1-1.28-.43 2 2 0 0 1-.82-1.2l.7-.28a1.61 1.61 0 0 0 .51.83 1.3 1.3 0 0 0 .88.34 1.4 1.4 0 0 0 .86-.26.84.84 0 0 0 .36-.72.92.92 0 0 0-.36-.77 3.69 3.69 0 0 0-1.13-.51 3 3 0 0 1-1.21-.65 1.36 1.36 0 0 1-.41-1 1.49 1.49 0 0 1 .51-1.12 1.87 1.87 0 0 1 1.33-.48 1.93 1.93 0 0 1 1.24.38 1.76 1.76 0 0 1 .62.83l-.7.29a1 1 0 0 0-.37-.53 1.31 1.31 0 0 0-1.53 0 .75.75 0 0 0-.31.62.7.7 0 0 0 .29.57 2.78 2.78 0 0 0 .85.41 7.24 7.24 0 0 1 .74.28 3.38 3.38 0 0 1 .6.36 1.42 1.42 0 0 1 .46.55 1.79 1.79 0 0 1 .16.77 1.65 1.65 0 0 1-.18.78 1.46 1.46 0 0 1-.48.54 2.37 2.37 0 0 1-.64.31 2.4 2.4 0 0 1-.69.09zM106.94 23.13a2.11 2.11 0 0 1-1.61-.65 2.39 2.39 0 0 1-.62-1.71V17h.77v3.8a1.72 1.72 0 0 0 .37 1.15A1.54 1.54 0 0 0 108 22a1.72 1.72 0 0 0 .37-1.15V17h.77v3.77a2.43 2.43 0 0 1-.6 1.71 2.1 2.1 0 0 1-1.6.65zM110.4 23v-6h2a1.9 1.9 0 0 1 1.32.51 1.73 1.73 0 0 1 .15 2.39 1.78 1.78 0 0 1-1 .61l1.68 2.49h-.91L112 20.57h-.86V23zm.77-3.15h1.24a1.13 1.13 0 0 0 .79-.3 1 1 0 0 0 .33-.76 1.06 1.06 0 0 0-.29-.72 1 1 0 0 0-.78-.33h-1.29z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path></svg></a></div></div></div></span></nav></div><div data-module="body-header" id="body-header" class="jsx-4e79398cad037c1e jsx-3412076827 FullWidth"><span data-module="article-header-image" class="jsx-3562106160 Container "><div class="jsx-1947740964 ArticleHeaderImage__Wrapper"><div class="jsx-1947740964 ArticleHeaderImage__Content"><div class="jsx-1947740964 ArticleHeaderImage__Wrapper_Title"><div class="jsx-2371969065 ArticleHeaderTitle__Wrapper"><h1 class="jsx-282288292 jsx-2245806613 Title ">Vaccination Covid des enfants : les Académies de Médecine et de Science veulent accélérer</h1></div><div class="jsx-3182511505 ArticleHeaderSign"><div class="jsx-3182511505 ArticleHeaderSign__Author">C.A.</div><div class="jsx-3182511505 ArticleHeaderSign__Time"><span>Publié le 25 janvier 2022 à 19h53</span></div></div></div><div class="jsx-1947740964 ArticleHeaderImage__Wrapper_Media"><figure class="jsx-1678230847 ArticleHeaderImage__Figure"><picture class="jsx-efc31505abcf344c jsx-2904586500"><source srcSet="https://photos.tf1info.fr/images/613/345/vaxenfantok-58072b-0@1x.jpeg" media="(min-width: 0px) and (max-width: 767px)" class="jsx-efc31505abcf344c jsx-2904586500"/><source srcSet="https://photos.tf1info.fr/images/819/460/vaxenfantok-160a37-0@1x.jpeg" media="(min-width: 768px) and (max-width: 1024px)" class="jsx-efc31505abcf344c jsx-2904586500"/><source srcSet="https://photos.tf1info.fr/images/1024/576/vaxenfantok-bc7307-0@1x.jpeg" media="(min-width: 1025px) " class="jsx-efc31505abcf344c jsx-2904586500"/><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Vaccination Covid des enfants : les Académies de Médecine et de Science veulent accélérer" loading="eager" importance="high" class="jsx-efc31505abcf344c jsx-2904586500"/></picture><figcaption class="jsx-1678230847 ArticleHeaderImage__Caption"> <p class="jsx-35d7d12cf8f3731 ArticleHeaderCopyright "><span class="jsx-35d7d12cf8f3731">Source : <span class="jsx-35d7d12cf8f3731 ArticleHeaderCopyright__Copyright">ANDREJ IVANOV / AFP</span></span></p></figcaption></figure></div></div></div></span><span data-module="pub" class="jsx-3562106160 Container "><div id="article-banner-1-desktop" class="jsx-846141133 DisplayAd DisplayAd_BodyHeaderEnd"></div></span><span data-module="pub" class="jsx-3562106160 Container "><div id="article-banner-1-tablet" class="jsx-846141133 DisplayAd DisplayAd_BodyHeaderEnd"></div></span></div><div data-module="main" class="jsx-4e79398cad037c1e jsx-3412076827 PageTemplate__Main"><div data-module="main.leftSidebar" class="jsx-4e79398cad037c1e jsx-3412076827 LeftSidebar"><div class="jsx-4e79398cad037c1e jsx-3412076827 LeftSidebar__container"><span data-module="bounce-my-tv-news" class="jsx-3562106160 Container "><div class="jsx-2743322394 BounceMyTvNews"><svg width="59" height="58" viewBox="0 0 59 58" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="6.45508" y="6.50195" width="44.9961" height="44.9961" rx="22.498" fill="#000A68"></rect><rect x="1.63672" y="1.68359" width="54.6321" height="54.6321" rx="27.3161" stroke="#000A68" stroke-width="2"></rect><g clip-path="url(#cta-follow)"><path d="M37.4384 29.0009H20.4678" stroke="white" stroke-width="2"></path><path d="M28.9531 20.5156V37.4862" stroke="white" stroke-width="2"></path></g><defs><clipPath id="cta-follow"><rect width="24" height="24" fill="white" transform="translate(16.9531 17)"></rect></clipPath></defs></svg><div class="jsx-2743322394 BounceMyTvNews__Content"><span class="jsx-2743322394 BounceMyTvNews__Title">Personnalisez votre expérience TF1 Info</span><span class="jsx-2743322394 BounceMyTvNews__Subtitle">et créez votre JT rien que pour vous.</span></div></div></span></div></div><main data-module="main.body" class="jsx-4e79398cad037c1e jsx-3412076827 Main__Body"><span data-module="pub" class="jsx-3562106160 Container "><div id="article-banner-1-webmobile" class="jsx-846141133 DisplayAd "></div></span><span data-module="article-chapo" class="jsx-3562106160 Container "><div class="jsx-2681590792 ArticleChapo"><span class="jsx-2681590792">L&#x27;essentiel</span><div class="jsx-2681590792 ArticleChapo__ContentList"><div class="jsx-2681590792 ArticleChapo__ContentDot"><span class="jsx-3916789113 Dot"></span></div><h2 class="jsx-2681590792">L’Académie de Médecine et de l’Académie des Sciences recommandent de &quot;hâter la vaccination des enfants âgés de 5 à 11 ans&quot; contre le Covid.</h2></div><div class="jsx-2681590792 ArticleChapo__ContentList"><div class="jsx-2681590792 ArticleChapo__ContentDot"><span class="jsx-3916789113 Dot"></span></div><h2 class="jsx-2681590792">Elles préconisent des séances de vaccination dans les écoles.</h2></div></div></span><span data-module="pub" class="jsx-3562106160 Container "><div id="article-topscroll-web" class="jsx-846141133 DisplayAd "></div></span><span data-module="article-social-share" class="jsx-3562106160 Container "></span><span data-module="pub" class="jsx-3562106160 Container "><div id="article-display-1-webmobile" class="jsx-846141133 DisplayAd "></div></span><span data-module="article-paragraph" class="jsx-3562106160 Container "><div data-testid="Paragraph" class="jsx-2692717657 jsx-2227629293 Paragraph"><p>Pour &#xE9;viter l&#x2019;&#xE9;mergence d&#x2019;autres variants ou de sous-variants, il faut h&#xE2;ter le pas. Dans un communiqu&#xE9; commun publi&#xE9; ce mardi, l&#x2019;Acad&#xE9;mie de M&#xE9;decine et l&#x2019;Acad&#xE9;mie des Sciences recommandent d&apos;acc&#xE9;l&#xE9;rer la vaccination des enfants &#xE2;g&#xE9;s de 5 &#xE0; 11 ans contre le Covid.</p>


<p><em>&quot;La faible couverture vaccinale des enfants &#xE2;g&#xE9;s de moins de 11 ans (1,9% entre 5 et 9 ans et 6% des 10-11 ans) expose pr&#xE9;f&#xE9;rentiellement cette tranche d&#x2019;&#xE2;ge &#xE0; un haut niveau de circulation du variant Omicron, tr&#xE8;s contagieux, notamment parmi les &#xE9;l&#xE8;ves des classes primaires&quot;</em>, dont remarquer les deux Acad&#xE9;mies.</p></div></span><span data-module="article-extract" class="jsx-3562106160 Container "><h2 class="jsx-2416636498 InterTitle">Vacciner dans les écoles</h2></span><span data-module="article-paragraph" class="jsx-3562106160 Container "><div data-testid="Paragraph" class="jsx-2692717657 jsx-2227629293 Paragraph"><p>Alors que le rapport b&#xE9;n&#xE9;fices/risques chez les 5-11 ans est <em>&quot;largement positif au plan individuel&quot;</em>, les Acad&#xE9;mies veulent<br>
voir augmenter l&#x2019;offre de vaccination, c&#x2019;est-&#xE0;-dire le nombre de centres proposant la vaccination pour les enfants. Il existe actuellement 300 centres qui leur sont destin&#xE9;s, contre 1500 pour les adultes. Elles proposent aussi que soient rendues possibles des campagnes de vaccination dans les &#xE9;coles, comme cela est notamment fait en Espagne depuis d&#xE9;but d&#xE9;cembre. Dans ce pays, 52% des 5 &#xE0; 11 ans ont re&#xE7;u leur premi&#xE8;re dose de vaccin, contre pr&#xE8;s de 4% en France.&#xA0;</p></div></span><span data-module="article-extract" class="jsx-3562106160 Container "><h2 class="jsx-2416636498 InterTitle">&quot;Aller vers&quot; les parents</h2></span><span data-module="article-paragraph" class="jsx-3562106160 Container "><div data-testid="Paragraph" class="jsx-2692717657 jsx-2227629293 Paragraph"><p>Enfin, l&apos;Acad&#xE9;mie de m&#xE9;decine et l&apos;Acad&#xE9;mie de Sciences demandent &#xE0; ce que soit r&#xE9;alis&#xE9; un travail important de sensibilisation des parents qui h&#xE9;sitent encore, notamment via un dispositif d&apos;&quot;aller vers&quot; <em>&quot;les enfants porteurs de comorbidit&#xE9;s et non vaccin&#xE9;s&quot;</em>. <em>&quot;La raret&#xE9; des effets ind&#xE9;sirables post-vaccinaux doit &#xEA;tre mise en balance avec l&#x2019;existence de formes s&#xE9;v&#xE8;res (PIMS, myocardite, Covid long) dont la fr&#xE9;quence risque d&#x2019;augmenter avec la recrudescence des cas symptomatiques actuellement observ&#xE9;s chez l&#x2019;enfant&quot;</em>, ajoutent-elles. Selon <a href="https://www.tf1info.fr/societe/covid-19-vaccination-des-5-11-ans-deux-tiers-des-parents-y-sont-defavorables-selon-un-sondage-inserm-2206553.html" rel="nofollow">un sondage datant de d&#xE9;but janvier</a>, deux tiers des parents sont d&#xE9;favorable &#xE0; la vaccination de leurs enfants.</p></div></span><span data-module="pub" class="jsx-3562106160 Container "><div id="article-native-ops-desktop" class="jsx-846141133 DisplayAd "></div></span><span data-module="pub" class="jsx-3562106160 Container "><div id="article-display-2-webmobile" class="jsx-846141133 DisplayAd "></div></span><span data-module="article-read-more" class="jsx-3562106160 Container "><div class="jsx-3697206643 ReadMoreArticle"><span class="jsx-3697206643 ReadMoreArticle__Title">Lire aussi</span><div class="jsx-3697206643"><div class="jsx-3697206643 ReadMoreArticle__Link"><a href="/sante/covid-19-vaccination-des-5-11-ans-faut-il-s-inquieter-comme-certains-parents-de-risques-hormonaux-ouverture-15-decembre-2021-2204219.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-1838922323 Link">Covid-19 - Vaccination des 5-11 ans : faut-il s&#x27;inquiéter, comme certains parents, de risques hormonaux ? </a></div></div></div></span><span data-module="article-paragraph" class="jsx-3562106160 Container "><div data-testid="Paragraph" class="jsx-2692717657 jsx-2227629293 Paragraph"><p>La vaccination dans la tranche d&#x2019;&#xE2;ge 5-11 ans a d&#x2019;abord &#xE9;t&#xE9; recommand&#xE9;e aux seuls enfants pr&#xE9;sentant des comorbidit&#xE9;s &#xE0; risque de formes graves, puis &#xE0; partir du 20 d&#xE9;cembre 2021 &#xE0; tous les enfants, mais sans caract&#xE8;re obligatoire.</p></div></span><span data-module="article-author" class="jsx-3562106160 Container "><hr class="jsx-1152084113 AuthorArticle__Separator"/><div class="jsx-1152084113 AuthorArticle"><div class="jsx-1152084113 AuthorArticle__Content"><span class="jsx-1152084113 AuthorArticle__Content_Author">Article rédigé par<strong class="jsx-1152084113 AuthorArticle__Author">C.A.</strong></span></div></div></span><span data-module="article-bounce-folder" class="jsx-3562106160 Container "><div class="jsx-1104729065 ArticleBounceFolder"><div class="jsx-1104729065 ArticleBounceFolder__Title"><h2 class="jsx-8c6b6c9975c071c3 Headline"><span class="jsx-8c6b6c9975c071c3"><p>Sur le<br><strong>même thème</strong></p></span> </h2></div><div data-testid="ArticleBounceFolder__Tag_List" class="jsx-1104729065 ArticleBounceFolder__List_Wrapper"><div class="jsx-1104729065 ArticleBounceFolder__List_Title"><small class="jsx-6134a43f6a6110c3 jsx-3130878104">Tags</small></div><ul class="jsx-1104729065 ArticleBounceFolder__List__Tag"><li class="jsx-1104729065 ArticleBounceFolder__List_Tag_Item">#<a href="/actualite/vaccination-des-enfants-12825/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Vaccination des enfants</a></li><li class="jsx-1104729065 ArticleBounceFolder__List_Tag_Item">#<a href="/actualite/covid-19-12624/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Covid-19</a></li></ul></div><div data-testid="ArticleBounceFolder__Topic_List" class="jsx-1104729065 ArticleBounceFolder__Topic_List_Wrapper"><div class="jsx-1104729065 ArticleBounceFolder__Topic_List_Title"><small class="jsx-6134a43f6a6110c3 jsx-3130878104">Topics</small></div><ul class="jsx-1104729065 ArticleBounceFolder__List_Topic"><li class="jsx-1104729065 ArticleBounceFolder__List_Topic_Item"><a href="/actualite/covid-19-coronavirus-variant-omicron-la-planete-en-etat-d-alerte-12818/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-4010279142 Topic"><div class="jsx-2998206998 jsx-4010279142 Topic__Container"><span class="jsx-2998206998 jsx-4010279142 Topic__CategoryName">Santé et bien être</span><span class="jsx-2998206998 jsx-4010279142 Topic__Container__Title">Variant Omicron : la planète en état d&#x27;alerte</span></div><div class="jsx-2998206998 jsx-4010279142 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></li><li class="jsx-1104729065 ArticleBounceFolder__List_Topic_Item"><a href="/actualite/le-monde-commence-a-se-vacciner-contre-le-covid-19-12509/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-4010279142 Topic"><div class="jsx-2998206998 jsx-4010279142 Topic__Container"><span class="jsx-2998206998 jsx-4010279142 Topic__CategoryName">Santé et bien être</span><span class="jsx-2998206998 jsx-4010279142 Topic__Container__Title">Covid-19 : le défi de la vaccination</span></div><div class="jsx-2998206998 jsx-4010279142 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></li></ul></div><div class="jsx-1104729065 ArticleBounceFolder__List_Wrapper"><div class="jsx-1104729065 ArticleBounceFolder__Article_List_Title"><small class="jsx-6134a43f6a6110c3 jsx-3130878104">Articles</small></div><div class="jsx-1104729065"><input type="checkbox" id="moreButtonLink" class="jsx-1291eba4baefb102 MoreLinkArticle__Input"/><ul class="jsx-1291eba4baefb102 MoreLinkArticle"><li class="jsx-1291eba4baefb102 MoreLinkArticle__Link "><div class="jsx-1931979834 jsx-1281532088 LinkArticle LinkArticle_link"><div class="jsx-1931979834 jsx-1281532088 LinkArticle__Text"><a href="/sante/covid-19-seuls-3-des-enfants-de-5-a-11-ans-ont-recu-une-dose-du-vaccin-pediatrique-2207547.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Covid-19 : seuls 3% des enfants de 5 à 11 ans ont reçu une dose du vaccin pédiatrique</a></div></div></li><li class="jsx-1291eba4baefb102 MoreLinkArticle__Link "><div class="jsx-1931979834 jsx-1281532088 LinkArticle LinkArticle_link"><div class="jsx-1931979834 jsx-1281532088 LinkArticle__Text"><a href="/sante/covid-19-la-vaccination-des-enfants-est-elle-vraiment-utile-lci-fait-le-point-sur-les-donnees-existantes-2205252.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Covid-19 : la vaccination des enfants est-elle vraiment utile ? LCI fait le point sur les données existantes</a></div></div></li><li class="jsx-1291eba4baefb102 MoreLinkArticle__Link "><div class="jsx-1931979834 jsx-1281532088 LinkArticle LinkArticle_link"><div class="jsx-1931979834 jsx-1281532088 LinkArticle__Text"><a href="/sante/covid-19-quelle-est-l-efficacite-de-la-vaccination-chez-les-enfants-de-5-a-11-ans-2205104.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Covid-19 : quelle est l&#x27;efficacité de la vaccination chez les enfants de 5 à 11 ans ?</a></div></div></li><li class="jsx-1291eba4baefb102 MoreLinkArticle__Link "><div class="jsx-1931979834 jsx-1281532088 LinkArticle LinkArticle_link"><div class="jsx-1931979834 jsx-1281532088 LinkArticle__Text"><a href="/sante/covid-19-la-haute-autorite-de-sante-recommande-a-son-tour-de-vacciner-les-enfants-de-5-a-11-ans-2205102.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Covid-19 : la Haute autorité de santé recommande à son tour de vacciner les enfants de 5 à 11 ans</a></div></div></li><li class="jsx-1291eba4baefb102 MoreLinkArticle__Link "><div class="jsx-1931979834 jsx-1281532088 LinkArticle LinkArticle_link"><div class="jsx-1931979834 jsx-1281532088 LinkArticle__Text"><a href="/sante/covid-19-cinquieme-vague-quels-sont-les-effets-secondaires-des-vaccins-contre-le-coronavirus-chez-les-enfants-2204054.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Covid-19 : quels sont les effets secondaires des vaccins chez les enfants ?</a></div></div></li><li class="jsx-1291eba4baefb102 MoreLinkArticle__Link MoreLinkArticle__Link__Hidden"><div class="jsx-1931979834 jsx-1281532088 LinkArticle LinkArticle_link"><div class="jsx-1931979834 jsx-1281532088 LinkArticle__Text"><a href="/sante/covid-19-calendrier-vaccination-les-dates-a-connaitre-en-fonction-de-votre-tranche-d-age-pour-l-acces-au-vaccin-2179707.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Calendrier de la vaccination : les dates à connaître en fonction de votre tranche d’âge </a></div></div></li><li class="jsx-1291eba4baefb102 MoreLinkArticle__Link MoreLinkArticle__Link__Hidden"><div class="jsx-1931979834 jsx-1281532088 LinkArticle LinkArticle_link"><div class="jsx-1931979834 jsx-1281532088 LinkArticle__Text"><a href="/sante/covid-19-essai-moderna-quatre-questions-sur-les-essais-vaccinaux-sur-les-enfants-2181012.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Quatre questions sur les essais de vaccin anti-Covid sur les enfants</a></div></div></li><li class="jsx-1291eba4baefb102 MoreLinkArticle__Link MoreLinkArticle__Link__Hidden"><div class="jsx-1931979834 jsx-1281532088 LinkArticle LinkArticle_link"><div class="jsx-1931979834 jsx-1281532088 LinkArticle__Text"><a href="/sante/rentree-scolaire-covid-les-parents-vaccines-discrimines-par-rapport-aux-non-vaccines-2194656.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Rentrée scolaire : les parents vaccinés discriminés par rapport aux non vaccinés ?</a></div></div></li><li class="jsx-1291eba4baefb102 MoreLinkArticle__Link MoreLinkArticle__Link__Hidden"><div class="jsx-1931979834 jsx-1281532088 LinkArticle LinkArticle_link"><div class="jsx-1931979834 jsx-1281532088 LinkArticle__Text"><a href="/sante/covid-19-vers-une-vaccination-des-enfants-et-adolescents-mineurs-a-la-rentree-de-l-automne-2021-2186075.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Covid-19 : vers une vaccination des mineurs à l&#x27;automne ?</a></div></div></li><li class="jsx-1291eba4baefb102 MoreLinkArticle__Link MoreLinkArticle__Link__Hidden"><div class="jsx-1931979834 jsx-1281532088 LinkArticle LinkArticle_link"><div class="jsx-1931979834 jsx-1281532088 LinkArticle__Text"><a href="/sante/covid-19-vers-des-tests-serologiques-avant-de-vacciner-les-enfants-2204057.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Covid-19 : vers des tests sérologiques avant de vacciner les enfants ?</a></div></div></li></ul><label for="moreButtonLink" id="MoreLinkArticle__ShowMoreButton" class="jsx-33f385855e7cdb7 jsx-380516257 ShowMoreButton"><span class="jsx-33f385855e7cdb7 jsx-380516257 ShowMoreButton__label">Voir plus</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.4853 11.9999H3.51472" stroke="var(--color-deepBlue)" stroke-width="2"></path><path d="M12 3.51465V20.4852" stroke="var(--color-deepBlue)" stroke-width="2"></path></svg></label></div></div></div></span><span data-module="all-news" class="jsx-3562106160 Container "><div class="jsx-5bbd0470763b1940 jsx-2265937326 AllNews"><h2 class="jsx-8c6b6c9975c071c3 Headline"><span class="jsx-8c6b6c9975c071c3"><p>Tout<br><strong>TF1 Info</strong></p></span> </h2><input type="radio" id="all-news-thread-0" name="all-news-id" value="0" class="jsx-5bbd0470763b1940 jsx-2265937326 AllNews__Input" checked=""/><div class="jsx-5bbd0470763b1940 jsx-2265937326 AllNews__Filter"><label id="AllNews__Filter__Button_0" for="all-news-thread-0" class="jsx-5bbd0470763b1940 jsx-2265937326 AllNews__Filter__Button">Dernière minute</label></div><input type="checkbox" id="all-news-id" class="jsx-5bbd0470763b1940 jsx-2265937326 AllNews__Input"/><ul id="AllNews__List__0" class="jsx-5bbd0470763b1940 jsx-2265937326 AllNews__List"><li data-testid="AllNewsItem" class="jsx-2e8fe6ce4c477ce7 AllNewsItem "><div class="jsx-1931979834 jsx-3615471665 LinkArticle LinkArticle_link"><div data-testid="LinkArticle__Number" class="jsx-1931979834 jsx-3615471665 LinkArticle__Number">1</div><div class="jsx-1931979834 jsx-3615471665 LinkArticle__Text"><a href="/economie/entreprises-le-medef-veut-subventionner-les-pleins-d-essence-plutot-que-les-transports-publics-2208230.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Le Medef veut subventionner les automobilistes, et pas les transports publics</a><div data-testid="LinkArticle__Date" class="jsx-1931979834 jsx-3615471665 LinkArticle__Date"><span>Publié aujourd’hui à 7h18</span></div></div></div></li><li data-testid="AllNewsItem" class="jsx-2e8fe6ce4c477ce7 AllNewsItem "><div class="jsx-1931979834 jsx-3615471665 LinkArticle LinkArticle_link"><div data-testid="LinkArticle__Number" class="jsx-1931979834 jsx-3615471665 LinkArticle__Number">2</div><div class="jsx-1931979834 jsx-3615471665 LinkArticle__Text"><a href="/culture/covid-19-elton-john-annule-deux-concerts-aux-etats-unis-2208227.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Covid-19 : souffrant, Elton John annule deux concerts aux États-Unis</a><div data-testid="LinkArticle__Date" class="jsx-1931979834 jsx-3615471665 LinkArticle__Date"><span>Publié aujourd’hui à 7h09</span></div></div></div></li><li data-testid="AllNewsItem" class="jsx-2e8fe6ce4c477ce7 AllNewsItem "><div class="jsx-1931979834 jsx-3615471665 LinkArticle LinkArticle_link"><div data-testid="LinkArticle__Number" class="jsx-1931979834 jsx-3615471665 LinkArticle__Number">3</div><div class="jsx-1931979834 jsx-3615471665 LinkArticle__Text"><a href="/international/ukraine-etats-unis-russie-joe-biden-pret-a-sanctionner-vladimir-poutine-mais-n-a-pas-l-intention-d-envoyer-des-troupes-americaines-ou-de-l-otan-2208226.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Ukraine : Joe Biden prêt à des sanctions contre Vladimir Poutine</a><div data-testid="LinkArticle__Date" class="jsx-1931979834 jsx-3615471665 LinkArticle__Date"><span>Publié aujourd’hui à 6h41</span></div></div></div></li><li data-testid="AllNewsItem" class="jsx-2e8fe6ce4c477ce7 AllNewsItem "><div class="jsx-1931979834 jsx-3615471665 LinkArticle LinkArticle_link"><div data-testid="LinkArticle__Number" class="jsx-1931979834 jsx-3615471665 LinkArticle__Number">4</div><div class="jsx-1931979834 jsx-3615471665 LinkArticle__Text"><a href="/conso/fait-maison-ou-plat-prepare-quel-est-le-moins-cher-2208195.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Plat préparé ou fait maison, qui est le moins cher ? </a><div data-testid="LinkArticle__Date" class="jsx-1931979834 jsx-3615471665 LinkArticle__Date"><span>Publié aujourd’hui à 6h30</span></div></div></div></li><li data-testid="AllNewsItem" class="jsx-2e8fe6ce4c477ce7 AllNewsItem "><div class="jsx-1931979834 jsx-3615471665 LinkArticle LinkArticle_link"><div data-testid="LinkArticle__Number" class="jsx-1931979834 jsx-3615471665 LinkArticle__Number">5</div><div class="jsx-1931979834 jsx-3615471665 LinkArticle__Text"><a href="/sport/tennis-open-d-australie-alize-cornet-la-derniere-francaise-perd-en-quarts-de-finale-2208228.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Open d&#x27;Australie : Alizé Cornet éliminée en quarts de finale, plus de Français à Melbourne</a><div data-testid="LinkArticle__Date" class="jsx-1931979834 jsx-3615471665 LinkArticle__Date"><span>Publié aujourd’hui à 6h29</span></div></div></div></li><li data-testid="AllNewsItem" class="jsx-2e8fe6ce4c477ce7 AllNewsItem AllNewsItem__Hidden"><div class="jsx-1931979834 jsx-3615471665 LinkArticle LinkArticle_link"><div data-testid="LinkArticle__Number" class="jsx-1931979834 jsx-3615471665 LinkArticle__Number">6</div><div class="jsx-1931979834 jsx-3615471665 LinkArticle__Text"><a href="/politique/sondage-exclusif-presidentielle-2022-macron-et-le-pen-en-tete-pecresse-et-zemmour-a-la-traine-pour-qui-les-jeunes-comptent-ils-voter-2208197.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">EXCLUSIF - Présidentielle 2022 : Macron et Le Pen en tête, Pécresse et Zemmour à la traîne… Pour qui les jeunes comptent-ils voter ?</a><div data-testid="LinkArticle__Date" class="jsx-1931979834 jsx-3615471665 LinkArticle__Date"><span>Publié aujourd’hui à 6h00</span></div></div></div></li><li data-testid="AllNewsItem" class="jsx-2e8fe6ce4c477ce7 AllNewsItem AllNewsItem__Hidden"><div class="jsx-1931979834 jsx-3615471665 LinkArticle LinkArticle_link"><div data-testid="LinkArticle__Number" class="jsx-1931979834 jsx-3615471665 LinkArticle__Number">7</div><div class="jsx-1931979834 jsx-3615471665 LinkArticle__Text"><a href="/culture/spoliations-nazies-les-deputes-votent-la-restitution-d-oeuvres-d-art-aux-ayants-droit-de-familles-juives-2208212.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Spoliations nazies : les députés votent la restitution d&#x27;œuvres d&#x27;art aux ayants droit de familles juives</a><div data-testid="LinkArticle__Date" class="jsx-1931979834 jsx-3615471665 LinkArticle__Date"><span>Publié aujourd’hui à 0h06</span></div></div></div></li><li data-testid="AllNewsItem" class="jsx-2e8fe6ce4c477ce7 AllNewsItem AllNewsItem__Hidden"><div class="jsx-1931979834 jsx-3615471665 LinkArticle LinkArticle_link"><div data-testid="LinkArticle__Number" class="jsx-1931979834 jsx-3615471665 LinkArticle__Number">8</div><div class="jsx-1931979834 jsx-3615471665 LinkArticle__Text"><a href="/politique/francois-hollande-n-est-pas-candidat-aux-legislatives-en-correze-assure-son-entourage-2208214.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">François Hollande n&#x27;est pas candidat aux législatives en Corrèze, assure son entourage</a><div data-testid="LinkArticle__Date" class="jsx-1931979834 jsx-3615471665 LinkArticle__Date"><span>Publié hier à 23h53</span></div></div></div></li><li data-testid="AllNewsItem" class="jsx-2e8fe6ce4c477ce7 AllNewsItem AllNewsItem__Hidden"><div class="jsx-1931979834 jsx-3615471665 LinkArticle LinkArticle_link"><div data-testid="LinkArticle__Number" class="jsx-1931979834 jsx-3615471665 LinkArticle__Number">9</div><div class="jsx-1931979834 jsx-3615471665 LinkArticle__Text"><a href="/international/floride-39-personnes-portees-disparues-apres-le-chavirage-d-un-bateau-2208208.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Floride : 39 personnes portées disparues après le chavirage d&#x27;un bateau</a><div data-testid="LinkArticle__Date" class="jsx-1931979834 jsx-3615471665 LinkArticle__Date"><span>Publié hier à 22h32</span></div></div></div></li><li data-testid="AllNewsItem" class="jsx-2e8fe6ce4c477ce7 AllNewsItem AllNewsItem__Hidden"><div class="jsx-1931979834 jsx-3615471665 LinkArticle LinkArticle_link"><div data-testid="LinkArticle__Number" class="jsx-1931979834 jsx-3615471665 LinkArticle__Number">10</div><div class="jsx-1931979834 jsx-3615471665 LinkArticle__Text"><a href="/societe/crack-a-paris-la-prefecture-de-police-veut-deplacer-les-consommateurs-vers-un-terrain-sncf-du-12e-anne-hidalgo-s-y-oppose-2208204.html" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Crack à Paris : la préfecture de police veut déplacer les consommateurs dans le 12e, Anne Hidalgo s&#x27;y oppose</a><div data-testid="LinkArticle__Date" class="jsx-1931979834 jsx-3615471665 LinkArticle__Date"><span>Publié hier à 22h23</span></div></div></div></li><label for="all-news-id" id="AllNews__ShowMoreButton" class="jsx-33f385855e7cdb7 jsx-352442814 ShowMoreButton"><span class="jsx-33f385855e7cdb7 jsx-352442814 ShowMoreButton__label">Voir plus d&#x27;actualités</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.4853 11.9999H3.51472" stroke="var(--color-deepBlue)" stroke-width="2"></path><path d="M12 3.51465V20.4852" stroke="var(--color-deepBlue)" stroke-width="2"></path></svg></label></ul></div></span><div data-module="topic-list" class="jsx-3562106160 Container-fluid-d FullWidth"><ul class="jsx-749133820 TopicList"><div class="jsx-749133820 TopicList__Content"><li class="jsx-749133820 TopicList__Item"><a href="/actualite/covid-19-confinement-partygate-l-affaire-qui-menace-boris-johnson-12846/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-2418972728 Topic"><div class="jsx-2998206998 jsx-2418972728 Topic__Container"><span class="jsx-2998206998 jsx-2418972728 Topic__CategoryName">International</span><span class="jsx-2998206998 jsx-2418972728 Topic__Container__Title">&quot;Partygate&quot;, l&#x27;affaire qui menace Boris Johnson</span></div><div class="jsx-2998206998 jsx-2418972728 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></li><li class="jsx-749133820 TopicList__Item"><a href="/actualite/elections-presidentielle-2022-taubira-hidalgo-melenchon-jadot-roussel-a-gauche-le-grand-embouteillage-12845/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-3692964190 Topic"><div class="jsx-2998206998 jsx-3692964190 Topic__Container"><span class="jsx-2998206998 jsx-3692964190 Topic__Container__Title">Présidentielle 2022 : à gauche, le grand embouteillage</span></div><div class="jsx-2998206998 jsx-3692964190 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></li><li class="jsx-749133820 TopicList__Item"><a href="/actualite/election-presidentielle-2022-marine-le-pen-eric-zemmour-la-guerre-ouverte-12844/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-2418972728 Topic"><div class="jsx-2998206998 jsx-2418972728 Topic__Container"><span class="jsx-2998206998 jsx-2418972728 Topic__CategoryName">Politique</span><span class="jsx-2998206998 jsx-2418972728 Topic__Container__Title">Marine Le Pen - Eric Zemmour, la guerre ouverte</span></div><div class="jsx-2998206998 jsx-2418972728 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></li><li class="jsx-749133820 TopicList__Item"><a href="/actualite/ukraine-russie-etats-unis-otan-la-crainte-d-une-guerre-aux-portes-de-l-europe-12843/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-2418972728 Topic"><div class="jsx-2998206998 jsx-2418972728 Topic__Container"><span class="jsx-2998206998 jsx-2418972728 Topic__CategoryName">International</span><span class="jsx-2998206998 jsx-2418972728 Topic__Container__Title">Ukraine-Russie, la crainte d&#x27;une guerre aux portes de l&#x27;Europe</span></div><div class="jsx-2998206998 jsx-2418972728 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></li><li class="jsx-749133820 TopicList__Item"><a href="/actualite/disparition-du-marin-jean-jacques-savin-un-aventurier-annonce-mort-puis-porte-disparu-12842/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link"><div class="jsx-2998206998 jsx-3804387142 Topic"><div class="jsx-2998206998 jsx-3804387142 Topic__Container"><span class="jsx-2998206998 jsx-3804387142 Topic__CategoryName">Police, justice et faits divers</span><span class="jsx-2998206998 jsx-3804387142 Topic__Container__Title">Jean-Jacques Savin, un aventurier porté disparu </span></div><div class="jsx-2998206998 jsx-3804387142 Topic__Arrow"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.03979 12.1133H19.0398" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path><path d="M12.0398 5.11328L19.0398 12.1133L12.0398 19.1133" stroke="var(--color-deepBlue)" stroke-width="2" stroke-linejoin="bevel"></path></svg></div></div></a></li></div></ul></div><span data-module="article-breadcrumb" class="jsx-3562106160 Container "><div class="jsx-1463687287 Breadcrumb__Wrapper"><a href="/" rel="" class="jsx-b0d0b3be064f9f50 jsx-850557016 Link">Accueil</a><span class="jsx-1463687287 Breadcrumb__Separator">-</span><a href="/sante/" rel="" class="jsx-b0d0b3be064f9f50 jsx-157440396 Link">Santé et bien être</a></div></span></main><div data-module="main.rightSidebar" class="jsx-4e79398cad037c1e jsx-3412076827 RightSidebar"><div class="jsx-4e79398cad037c1e jsx-3412076827 RightSidebar__container"><div id="sidebar-pub-0" class="jsx-995cefd7f247ffc7 SideBar__PubContainer"><span data-module="pub" class="jsx-3562106160 Container "><div id="article-display-1-desktop" class="jsx-846141133 DisplayAd "></div></span></div></div></div></div><div class="jsx-4e79398cad037c1e jsx-3412076827 FullWidth"><span data-module="footer-nav" class="jsx-3562106160 Container "><div class="jsx-141859592 FooterNav "><div class="jsx-141859592 FooterNav__Logo"><svg id="prefix__Calque_1" x="0" y="0" viewBox="0 0 1024 314" width="200" height="61.328125"><linearGradient id="prefix__SVGID_1_" gradientUnits="userSpaceOnUse" x1="82" y1="157" x2="492.4" y2="157"><stop offset="0" stop-color="#172aef"></stop><stop offset="0.445" stop-color="#450588"></stop><stop offset="0.534" stop-color="#730262"></stop><stop offset="1" stop-color="#db0100"></stop></linearGradient><path d="M82 232.2V81.8h410.4v150.4H82z" fill="url(#prefix__SVGID_1_)"></path><radialGradient id="prefix__SVGID_00000176034155888975786460000000547924562293415564_" cx="287.2" cy="190.87" r="209.714" gradientTransform="matrix(1 0 0 -1.023 0 324.21)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff" stop-opacity="0.2"></stop><stop offset="1" stop-opacity="0.2"></stop></radialGradient><path d="M288.6 133.5C186 145.1 82 176.1 82 176.1V81.8h410.4v38.3s-63.2-2.4-203.8 13.4z" fill="url(#prefix__SVGID_00000176034155888975786460000000547924562293415564_)"></path><path id="prefix__Lettering" d="M205.5 104v35.9h-23.8V208h-45.5v-68.1h-23.8V104h93.1zm56.5 0v104h45.2v-32.7H335v-26h-27.8V130H346v-26h-84zm138.5 13.3V208h47V104l-47 13.3z" fill="#fff"></path><path d="M697 104v104h-24.5l-46.4-55.4V208H597V104h24.5l46.4 55.4V104H697zm117 22.7V104h-82v104h29.6v-35.7h31.7v-22.7h-31.7v-22.9H814zm40.2 76.3c18.7 9.3 40.8 9.3 59.5 0 26-13.5 36.1-45.5 22.6-71.5-5-9.7-12.9-17.6-22.6-22.6-18.7-9.3-40.8-9.3-59.5 0-26 13.5-36.1 45.5-22.6 71.5 5.1 9.7 13 17.6 22.6 22.6m44.1-21c-8.9 4.9-19.7 4.9-28.6 0-4.3-2.5-7.8-6.1-10.1-10.5-5-9.7-5-21.3 0-31 2.3-4.4 5.8-8 10.1-10.5 8.9-4.9 19.7-4.9 28.6 0 4.3 2.5 7.8 6.1 10.1 10.5 5 9.7 5 21.3 0 31-2.3 4.4-5.8 8-10.1 10.5m-366.2-78l-.1 104h30V104h-29.9z" fill="var(--color-white)"></path></svg></div><div class="jsx-141859592 FooterNav__Link"><a href="/tf1-info/mentions-legales/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Mentions légales</a><a href="/tf1-info/conditions-generales-d-utilisation/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Conditions générales d&#x27;utilisation</a><a href="/tf1-info/politique-de-protection-des-donnees/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Politique de protection des données du service LCI</a><a href="/tf1-info/cookies/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Politique cookies</a><a href="https://ws.facil-iti.com" rel="noopener" target="_blank" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Accessibilité</a><a href="/la-mediatrice-vous-repond/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">La médiatrice vous répond</a><a href="/tags/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Tous les tags</a><a href="/espace-presse/" rel="" class="jsx-b0d0b3be064f9f50 jsx-575747598 Link">Espace presse</a><button type="button" class="jsx-141859592">Paramétrer mes choix</button></div></div></span></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>